Subject: WGLC:draft-ietf-rtgwg-ipfrr-notvia-addresses

From: "Retana, Alvaro" <[email-masked]>
Date: Tue, 10 Jan 2012 19:49:28 +0000

Happy New Year!
This message is to start a Working Group Last Call for 'IP Fast Reroute Using Not-via Addresses' (http://tools.ietf.org/html/draft-ietf-rtgwg-ipfrr-notvia-addresses-08).
This last call will end on January 26, 2012.
The intent is to publish this document as an Informational RFC.
Please send any comments to the WG list.
Thanks!
Alvaro.

---

From: "Retana, Alvaro" <[email-masked]>
Date: Tue, 31 Jan 2012 21:11:29 +0000

Hi!

Just to be thorough, we're going to extend the WGLC one extra week (until February 7, 2012).

As a reminder, this document is being published as an Informational RFC for completeness purposes...as has been discussed in the mailing list and live meetings.

Please reply to this message if you are NOT in favor of having this document progress.

Thanks!

Alvaro.

From: [email-masked] [mailto:[email-masked]] On Behalf Of Retana, Alvaro
Sent: Tuesday, January 10, 2012 2:49 PM
To: [email-masked]
Cc: [email-masked]
Subject: WGLC:draft-ietf-rtgwg-ipfrr-notvia-addresses

Happy New Year!