Subject: candidate-draft-ietf-rtgwg-remote-lfa-03.txt

From: Stewart Bryant <[email-masked]>
Date: Mon, 28 Oct 2013 19:03:26 +0000

I have edited draft-ietf-rtgwg-remote-lfa-03.txt, and in view of the 
cut-off have
put a copy here:

https://www.dropbox.com/s/kahbqvrsww40qua/candidate-draft-ietf-rtgwg-remote-lfa-03.txt

Stewart

---

From: <[email-masked]>
Date: Tue, 29 Oct 2013 16:20:02 +0100

Hi Stewart,

I attached my review

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Stewart Bryant
Envoyé : lundi 28 octobre 2013 20:03
À : [email-masked]
Objet : candidate-draft-ietf-rtgwg-remote-lfa-03.txt

I have edited draft-ietf-rtgwg-remote-lfa-03.txt, and in view of the cut-off have put a copy here:

Stewart

_______________________________________________
rtgwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rtgwg

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.