Subject: candidate2-draft-ietf-rtgwg-remote-lfa-03

From: Stewart Bryant <[email-masked]>
Date: Fri, 01 Nov 2013 18:26:40 +0000

I don't think this got posted as aparently too long so sending it as 
simple ascii

Candidate 2 now in dropbox

https://www.dropbox.com/s/yvzvvra3ie8ojv0/candidate2%20-draft 
ietf-rtgwg-remote-lfa-03.txt

Will upload to IETF site as soon as am able

Stewart

---

From: Stewart Bryant <[email-masked]>
Date: Fri, 01 Nov 2013 19:37:00 +0000

Sorry for the typo.

The link is

https://www.dropbox.com/s/yvzvvra3ie8ojv0/candidate2%20-draft-ietf-rtgwg-remote-lfa-03.txt

or

*http://tinyurl.com/kwr5ytz

Stewart
*

-- 
For corporate legal information go to:

http://www.cisco.com/web/about/doing_business/legal/cri/index.html