Subject: IETF92 RTGWG agenda

From: Jeff Tantsura <[email-masked]>
Date: Tue, 10 Mar 2015 01:16:59 +0000

Hi RTGWG,

Agenda for RTGWG meeting at IETF92 has been posted, found at
http://www.ietf.org/proceedings/92/agenda/agenda-92-rtgwg

See you in Dallas!

Cheers,
Jeff & Chris

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 11 Mar 2015 17:46:54 +0000

Hi RTGWG,

Agenda got updated, all YANG sessions have been timed to 8 minutes to
allow additional YANG related slots.

Thanks!

Cheers,
Jeff

-----Original Message-----
From: Jeff Tantsura <[email-masked]>
Date: Monday, March 9, 2015 at 5:16 PM
To: "[email-masked]" <[email-masked]>
Subject: IETF92 RTGWG agenda

>_______________________________________________
>rtgwg mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/rtgwg

---

From: Jeff Tantsura <[email-masked]>
Date: Sun, 15 Mar 2015 22:25:54 +0000

Hi RTGWG,

Updated agenda has been posted, in order to accommodate all the slots
requested we cut down all the sessions to 8 minutes.
When preparing slides please take into account the time limit and rather
busy agenda.

Thanks! 

Cheers,
Jeff & Chris

>--Original Message-----