Subject: FW: Request for WG adoption of draft-psarkar-rtgwg-multihomed-prefix-lfa-04

From: Jeff Tantsura <[email-masked]>
Date: Tue, 02 Aug 2016 14:41:54 -0700

Proxiing for Hannes, who’s travelling.

Cheers,

Jeff

From: Hannes Gredler <[email-masked]>
Date: Tuesday, August 2, 2016 at 14:12
To: Jeff Tantsura <[email-masked]>
Cc: <[email-masked]>
Subject: Re: Request for WG adoption of draft-psarkar-rtgwg-multihomed-prefix-lfa-04

not aware of any IPR except the disclosed one.

From: Jeff Tantsura <[email-masked]>
Date: Monday, July 11, 2016 at 22:18
To: RTGWG <[email-masked]>
Cc: rtgwg-chairs <[email-masked]>, <[email-masked]>
Subject: Request for WG adoption of draft-psarkar-rtgwg-multihomed-prefix-lfa-04

Dear RTGWG,

The authors have requested the RTGWG to adopt draft-psarkar-rtgwg-multihomed-prefix-lfa-04 as the working group document.

This draft has been present multiple times and no further comments are to be addressed at this moment. 

Please indicate support or no-support by July 30,, 2016.

If you are listed as a document author or contributor please respond to this email stating of whether or not you are aware of any relevant IPR. The response needs to be sent to the RTGWG mailing list. The document will not advance to the next stage until a response has been received from each author and each individual that has contributed to the document.

Thanks,

Jeff & Chris

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 02 Aug 2016 14:42:19 -0700

Dear RTGWG,

draft-psarkar-rtgwg-multihomed-prefix-lfa-04 has been adopted as the working group document.

Authors – please re-publish accordingly. 

Thanks,

Jeff & Chris

On Tuesday, 12 July 2016, Jeff Tantsura <[email-masked]> wrote:

Dear RTGWG,

This draft has been presented multiple times and no further comments are to be addressed at this moment. 

Thanks,

Jeff & Chris