Subject: Re: RTGWG adoption call for draft-dm-net2cloud-gap-analysis

From: Cengiz Alaettinoglu <[email-masked]>
Date: Fri, 1 Feb 2019 09:54:30 +0000

Support also.

> On Jan 31, 2019, at 12:37 PM, Diego R. Lopez <[email-masked]> wrote:
> 
> Hi,
>  
> Dear RTGWG,
> 
> The authors have requested the RTGWG to adopt draft-dm-net2cloud-gap-analysis
> as the working group documents.
> 
> There was good support during the last IETF meeting.
> 
> Please indicate support or no-support by February 10, 2019.
> 
> If you are listed as a document author or contributor please
> respond to this email stating of whether or not you are aware of
> any relevant IPR. The response needs to be sent to the RTGWG
> mailing list. The document will not advance to the next stage
> until a response has been received from each author and each
> individual that has contributed to the document.
> 
> Thanks,
> 
> Jeff & Chris
>  
> I support the adoption of this draft,
>  
> Be goode,
>  
> --
> "Esta vez no fallaremos, Doctor Infierno"
>  
> Dr Diego R. Lopez
> Telefonica I+D
> https://www.linkedin.com/in/dr2lopez/ <https://www.linkedin.com/in/dr2lopez/> 
>  
> e-mail: [email-masked] <mailto:[email-masked]>
> Tel:         +34 913 129 041
> Mobile:  +34 682 051 091
> ----------------------------------
> 
> 
> Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.
> 
> The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.
> 
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição
> _______________________________________________
> rtgwg mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/rtgwg <https://www.ietf.org/mailman/listinfo/rtgwg>

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 1 Feb 2019 10:40:29 -0500

Greetings: 

I’ve read this draft and I support adoption of the draft.   

Susan Hares