Subject: Opsdir early review of draft-ietf-rtgwg-atn-bgp-12

From: Gyan Mishra via Datatracker <[email-masked]>
Date: Tue, 01 Feb 2022 08:19:46 -0800

Reviewer: Gyan Mishra
Review result: Ready

Reviewer: Gyan Mishra
Review result: Ready

I have been asked to review draft-ietf-rtgwg-atn-bgp-12 on behalf of the Ops
Directorate.

The draft is well written and I have not found any technical issues with the
draft or any other issues.

The draft is ready for publication.

Gyan Mishra

---

From: "Templin (US), Fred L" <[email-masked]>
Date: Tue, 1 Feb 2022 22:27:33 +0000

Gyan, I appreciate your taking the time to review, and thank you for your comment.

Fred

> -----Original Message-----
> From: rtgwg [mailto:[email-masked]] On Behalf Of Gyan Mishra via Datatracker
> Sent: Tuesday, February 01, 2022 8:20 AM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: Opsdir early review of draft-ietf-rtgwg-atn-bgp-12
> 
> Reviewer: Gyan Mishra
> Review result: Ready
> 
> Reviewer: Gyan Mishra
> Review result: Ready
> 
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtgwg