Subject: [sacm] SACM - Consensus on adopting draft-waltermire-sacm-use-cases as start point for WG I-D for use cases

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 5 Aug 2013 15:50:51 +0000

At the SACM WG meeting at IETF-88 the participants in the room did not raise any objection on the proposal to adopt draft-waltermire-sacm-use-cases as start point for WG I-D for use cases. We are asking the WG to confirm this consensus on the mail list. Please send all comments, questions and concerns to the SACM WG mail list before 8/15.

Thanks and Regards,

Adam and Dan

---

From: Stephen Hanna <[email-masked]>
Date: Mon, 5 Aug 2013 16:01:29 +0000

Definitely yes! This document is a good start.
Let's adopt it as a WG draft and work on the
list to make it more complete and agreed-upon.

Thanks,

Steve

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Romascanu, Dan (Dan)
> Sent: Monday, August 05, 2013 11:51 AM
> To: [email-masked]
> Subject: [sacm] SACM - Consensus on adopting draft-waltermire-sacm-use-
> cases as start point for WG I-D for use cases
> 
> 
> At the SACM WG meeting at IETF-88 the participants in the room did not
> raise any objection on the proposal to adopt draft-waltermire-sacm-use-
> cases as start point for WG I-D for use cases. We are asking the WG to
> confirm this consensus on the mail list. Please send all comments,
> questions and concerns to the SACM WG mail list before 8/15.
> 
> Thanks and Regards,
> 
> Adam and Dan
> 
> 
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>

---

From: <[email-masked]>
Date: Mon, 5 Aug 2013 16:03:51 +0000

+1

Kent Landfield

McAfee | An Intel Company
Direct: +1.972.963.7096
Mobile: +1.817.637.8026
Web: www.mcafee.com<http://www.mcafee.com/>

From: Stephen Hanna <[email-masked]<mailto:[email-masked]>>
Date: Monday, August 5, 2013 11:01 AM
To: "Romascanu, Dan (Dan)" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [sacm] SACM - Consensus on adopting draft-waltermire-sacm-use-cases as start point for WG I-D for use cases

Thanks,

Steve

-----Original Message-----
From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of
Romascanu, Dan (Dan)
Sent: Monday, August 05, 2013 11:51 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [sacm] SACM - Consensus on adopting draft-waltermire-sacm-use-
cases as start point for WG I-D for use cases
At the SACM WG meeting at IETF-88 the participants in the room did not
raise any objection on the proposal to adopt draft-waltermire-sacm-use-
cases as start point for WG I-D for use cases. We are asking the WG to
confirm this consensus on the mail list. Please send all comments,
questions and concerns to the SACM WG mail list before 8/15.
Thanks and Regards,
Adam and Dan
_______________________________________________
sacm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sacm

_______________________________________________
sacm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sacm

---

From: "Baker, Jon" <[email-masked]>
Date: Mon, 5 Aug 2013 16:06:37 +0000

+1

Jon

============================================
Jonathan O. Baker
G022 - IA Industry Collaboration
The MITRE Corporation
Email: [email-masked]<mailto:[email-masked]>

From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Monday, August 05, 2013 12:04 PM
To: [email-masked]; [email-masked]; [email-masked]
Subject: Re: [sacm] SACM - Consensus on adopting draft-waltermire-sacm-use-cases as start point for WG I-D for use cases

+1

Kent Landfield

Thanks,

Steve

---

From: Joe Marcus Clarke <[email-masked]>
Date: Mon, 05 Aug 2013 17:41:24 -0400

> At the SACM WG meeting at IETF-88 the participants in the room did not raise any objection on the proposal to adopt draft-waltermire-sacm-use-cases as start point for WG I-D for use cases. We are a…

+1 on adoption (noting that we were in IETF-87, not -88).  Also, I have
listed my need to clarify vulnerability management as well as perhaps
adopt some sense of what it means to do vulnerability management
independent of a network device.  I have started this discussion on the
mailing list already.

Joe

-- 
Joe Marcus Clarke, CCIE #5384,         |          |
SCJP, SCSA, SCNA, SCSECA, VCP        |||||      |||||
Distinguished Services Engineer ..:|||||||||::|||||||||:..
Phone: +1 (919) 392-2867         c i s c o  S y s t e m s
Email: [email-masked]

----------------------------------------------------------------------------

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 6 Aug 2013 08:48:32 +0000

Thanks for the support and for the attentive reading. Of course it was 'only' IETF-87!

Regards,

Dan

> From: Joe Marcus Clarke [mailto:[email-masked]]
> Sent: Tuesday, August 06, 2013 12:41 AM
> To: Romascanu, Dan (Dan)
> Cc: [email-masked]
> Subject: Re: [sacm] SACM - Consensus on adopting draft-waltermire-sacm-
> use-cases as start point for WG I-D for use cases
>

---

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Tue, 6 Aug 2013 16:29:28 +0000

Yes, I am good with this draft as the starting base.

	Nancy.

On 8/5/13 8:50 AM, "Romascanu, Dan (Dan)" <[email-masked]> wrote:

>raise any objection on the proposal to adopt
>draft-waltermire-sacm-use-cases as start point for WG I-D for use cases.
>We are asking the WG to confirm this consensus on the mail list. Please
>send all comments, questions and concerns to the SACM WG mail list before
>8/15.
>
>Thanks and Regards,
>
>Adam and Dan
>
>
>

---

From: Jarrett Lu <[email-masked]>
Date: Tue, 06 Aug 2013 11:24:27 -0700

> At the SACM WG meeting at IETF-88 the participants in the room did not raise any objection on the proposal to adopt draft-waltermire-sacm-use-cases as start point for WG I-D for use cases. We are a…

+1. Looking forward to progresses of this doc in WG.

Jarrett

---

From: David Harrington <[email-masked]>
Date: Tue, 06 Aug 2013 23:11:44 +0200

+1
--
David Harrington
[email-masked]
+1-603-828-1401

---

From: Chris Inacio <[email-masked]>
Date: Tue, 13 Aug 2013 16:04:06 +0000

+1

--
Chris Inacio
[email-masked]