Subject: [sacm] SACM working sessions Tues / Wed / Thurs this week

From: "Lorenzin, Lisa" <[email-masked]>
Date: Mon, 10 Nov 2014 21:17:43 +0000

Greetings!

At the end of the WG F2F this morning, we agreed to hold several working sessions to make progress on our drafts in advance of our upcoming WG F2F on Friday morning.  Here is the schedule and topics for these working sessions; remote participation will be available via WebEx (details to follow).

The draft authors prefer to spend our time focusing on open issues, rather than reviewing the existing content of the drafts, so we ask that participants familiarize themselves with the relevant drafts in advance. (In other words, we do _not_ plan to do readout / overview of existing content at the beginning of the work sessions.)

Tuesday 0900-1130 HAST - Architecture
Tuesday 1300-1500 HAST - Information Model

Wednesday 0730-0830 HAST - Requirements
Wednesday 1520-1650 HAST - Requirements

Thursday 1520-1620 HAST - TBD (topic will be determined Wednesday afternoon based on how far we get in the Tues/Wed working sessions)

We hope you can join us!

Regards,
Lisa

--
Lisa Lorenzin  /  Principal Solutions Architect 
[email-masked]  /  919-384-7275
Pulse Secure  /  http://www.pulsesecure.net

---

From: "Adam W. Montville" <[email-masked]>
Date: Mon, 10 Nov 2014 16:01:39 -0600

Thank you for coordinating!  

I’m assuming that information for remote participation will be conveyed once rooms, and their related capabilities, are determined.

Great meeting today, and I’m looking forward to the rest of the week - a bit challenging not being there, but so far not a terrible experience (I can say that the MeetEcho experience was fantastic this time around).

Adam

> On Nov 10, 2014, at 3:17 PM, Lorenzin, Lisa <[email-masked]> wrote:
> 
> Greetings!
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm

---

From: "Waltermire, David A." <[email-masked]>
Date: Mon, 10 Nov 2014 23:20:40 +0000

I have submitted a request to the secretariat for meeting room(s) for all the identified times.

I'll send an update once I hear back on the resolution of the request.

Thanks,
Dave

-----Original Message-----
From: sacm [mailto:[email-masked]] On Behalf Of Adam W. Montville
Sent: Monday, November 10, 2014 5:02 PM
To: Lorenzin, Lisa
Cc: Nancy Cam-Winget (ncamwing); [email-masked]
Subject: Re: [sacm] SACM working sessions Tues / Wed / Thurs this week

I'm assuming that information for remote participation will be conveyed once rooms, and their related capabilities, are determined.

Great meeting today, and I'm looking forward to the rest of the week - a bit challenging not being there, but so far not a terrible experience (I can say that the MeetEcho experience was fantastic this time around).

Adam

> The draft authors prefer to spend our time focusing on open issues, 
> rather than reviewing the existing content of the drafts, so we ask 
> that participants familiarize themselves with the relevant drafts in 
> advance. (In other words, we do _not_ plan to do readout / overview of 
> existing content at the beginning of the work sessions.)
> 
> Wednesday 0730-0830 HAST - Requirements Wednesday 1520-1650 HAST - 
> Requirements
> 
> Thursday 1520-1620 HAST - TBD (topic will be determined Wednesday 
> afternoon based on how far we get in the Tues/Wed working sessions)
> 
> We hope you can join us!
> 
> Regards,
> Lisa
> 
> --
> [email-masked]  /  919-384-7275 Pulse Secure  /  
> http://www.pulsesecure.net
> 
> 
> 
>

---

From: "Adam W. Montville" <[email-masked]>
Date: Mon, 10 Nov 2014 17:23:03 -0600

Thank you, Dave.

> On Nov 10, 2014, at 5:20 PM, Waltermire, David A. <[email-masked]> wrote:
>

---

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Tue, 11 Nov 2014 02:59:58 +0000

I have the webex bridge scheduled for all the times but each have their
own codesŠ.
Want me to send them all in a single email, or will someone send out all
the incorporated info about when/where+webex?

	Nancy.

On 11/10/14, 3:20 PM, "Waltermire, David A." <[email-masked]>
wrote:

>I'm assuming that information for remote participation will be conveyed
>once rooms, and their related capabilities, are determined.
>
>Great meeting today, and I'm looking forward to the rest of the week - a
>bit challenging not being there, but so far not a terrible experience (I
>can say that the MeetEcho experience was fantastic this time around).
>
>Adam
>
>> At the end of the WG F2F this morning, we agreed to hold several
>>working sessions to make progress on our drafts in advance of our
>>upcoming WG F2F on Friday morning.  Here is the schedule and topics for
>>these working sessions; remote participation will be available via WebEx
>>(details to follow).
>>