Subject: [sacm] Proposed Agenda for 2015-09-24

From: Adam Montville <[email-masked]>
Date: Wed, 16 Sep 2015 12:23:16 -0500

Hi.  Here’s a proposed agenda for the Virtual Interim.  I’ve included names where I think they make sense.

Notewell/Agenda bashing - 5 min (chairs)
Architecture update - 20 min (Nancy/Lisa)
Requirement update - 10 min (Nancy/Lisa)
Terminology update - 15 min (Henk)
Information Model update - 30-40 min (Danny)
Endpoint Compliance - 20 min (Jess)
Conclusion - 5-10 min (chairs)

Please let us know if what is being proposed is not suitable or not an option for the Virtual Interim (especially if your name is next to a slot and you’re unable to attend).

Kind regards,

Dan and Adam

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 16 Sep 2015 18:09:46 +0000

One comment to the agenda proposed by Adam. As discussed quite extensively on the mail list we would like to accelerate the pace of reaching the solutions space. I have sent to the mail list a call for presenting the status of the different solutions and I received only one answer from Jessica - hence the item on Endpoint Compliance. We are still open to receiving other contributions and we shall make room for them on the virtual interim agenda, as well as in the meetings at IETF 94. 

Regards,

Dan

> -----Original Message-----
> From: sacm [mailto:[email-masked]] On Behalf Of Adam Montville
> Sent: Wednesday, September 16, 2015 8:23 PM
> To: <[email-masked]>
> Subject: [sacm] Proposed Agenda for 2015-09-24
> 
> Notewell/Agenda bashing - 5 min (chairs) Architecture update - 20 min
> (Nancy/Lisa) Requirement update - 10 min (Nancy/Lisa) Terminology update
> - 15 min (Henk) Information Model update - 30-40 min (Danny) Endpoint
> Compliance - 20 min (Jess) Conclusion - 5-10 min (chairs)
> 
> Please let us know if what is being proposed is not suitable or not an option
> for the Virtual Interim (especially if your name is next to a slot and you’re
> unable to attend).
> 
> Kind regards,
> 
> Dan and Adam
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_sacm&d=BQIGaQ&c=BFpWQw8bsuKpl
> 1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=rlM5bC
> e-
> VAdB6l0fM16tHXmCcISkpLqWNShrIXzXnkE&s=FzFPSxZGa49Sy1aEWcHGetX8
> FqUH2FeLKNFlUMmULyE&e=

---

From: "Adam W. Montville" <[email-masked]>
Date: Wed, 16 Sep 2015 17:42:06 -0500

Thanks, Dan.  I also received a request for a very brief update on OVAL.  The agenda then becomes:

Information Model update - 35 min (Danny)
OVAL update - (Danny)

Kind regards,

Adam

> On Sep 16, 2015, at 1:09 PM, Romascanu, Dan (Dan) <[email-masked]> wrote:
>

---

From: "Adam W. Montville" <[email-masked]>
Date: Wed, 16 Sep 2015 17:42:06 -0500

Kind regards,

Adam

---

From: "Adam W. Montville" <[email-masked]>
Date: Wed, 16 Sep 2015 17:42:06 -0500

Kind regards,

Adam

---

From: "Adam W. Montville" <[email-masked]>
Date: Wed, 16 Sep 2015 17:42:06 -0500

Kind regards,

Adam