Subject: Re: [sacm] [draft-ietf-sacm-architecture] Clarify meaning of "capabilities" and "roles" (#8)

From: llorenzin <[email-masked]>
Date: Thu, 24 Sep 2015 11:19:41 -0700

Henk is okay with closing this issue.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/8#issuecomment-143010228

---

From: llorenzin <[email-masked]>
Date: Thu, 24 Sep 2015 11:19:41 -0700

Closed #8.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/8#event-418411667

---

From: Jim Schaad <[email-masked]>
Date: Thu, 24 Sep 2015 12:54:38 -0700

Given that the comment says that it was started in -04 has this been finished yet?

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/8#issuecomment-143031955