Subject: Re: [sacm] [draft-ietf-sacm-architecture] Homogeneity of content & structure (#10)

From: llorenzin <[email-masked]>
Date: Thu, 24 Sep 2015 11:18:38 -0700

Henk is okay with closing this issue - he will open new issues if needed.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/10#issuecomment-143009975

---

From: llorenzin <[email-masked]>
Date: Thu, 24 Sep 2015 11:18:38 -0700

Closed #10.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/10#event-418410708