Subject: [sacm] SACM WG interim - 9/24

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 17 Sep 2015 18:16:51 +0000

One week only until the SACM WG interim meeting.

I have uploaded the preliminary agenda at https://www.ietf.org/proceedings/interim/2015/09/24/sacm/agenda/agenda-interim-2015-sacm-5.

If there are other contributions - especially in the solutions space - please let the chairs know. We shall make room for them on the agenda.

If you plan to use a presentation, please sent it in advance, so that we can load it in the proceedings pages.

Meeting information:

Join WebEx meeting<https://ietf.webex.com/ietf/j.php?MTID=m6421bedbe750cd23c3cfab02f1c00aab>
Meeting number:           641 907 442
Meeting password:        virtualinterim12

Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 641 907 442
Toll-free calling restrictions<http://www.webex.com/pdf/tollfree_restrictions.pdf>

Can't join the meeting? Contact support.<https://ietf.webex.com/ietf/mc>

Regards,

Dan

---

From: "Haynes, Dan" <[email-masked]>
Date: Fri, 18 Sep 2015 11:11:47 +0000

Hi Dan,

Just a quick correction to the agenda.  I expect the OVAL update will only be 5 minutes.

Thanks,

Danny

From: sacm [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Thursday, September 17, 2015 2:17 PM
To: <[email-masked]> <[email-masked]>
Subject: [sacm] SACM WG interim - 9/24

Meeting information:

Join by phone

Dan

---

From: "Jim Schaad" <[email-masked]>
Date: Fri, 18 Sep 2015 11:47:16 -0700

I am really hoping that updates to drafts are going to be published with
enough time to read so that I can have some knowledge about what is going to
be discussed.  As I don't follow the design meeting discussions I don't know
of any changes since the last F2F meeting and would not know if it is
worthwhile to do the virtual.

Jim

From: sacm [mailto:[email-masked]] On Behalf Of Haynes, Dan
Sent: Friday, September 18, 2015 4:12 AM
To: Romascanu, Dan (Dan) <[email-masked]>; <[email-masked]>
<[email-masked]>
Subject: Re: [sacm] SACM WG interim - 9/24

Hi Dan,

Just a quick correction to the agenda.  I expect the OVAL update will only
be 5 minutes.

Thanks,

Danny

From: sacm [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Thursday, September 17, 2015 2:17 PM
To: <[email-masked] <mailto:[email-masked]> > <[email-masked]
<mailto:[email-masked]> >
Subject: [sacm] SACM WG interim - 9/24

I have uploaded the preliminary agenda at
https://www.ietf.org/proceedings/interim/2015/09/24/sacm/agenda/agenda-inter
im-2015-sacm-5. 

If there are other contributions - especially in the solutions space -
please let the chairs know. We shall make room for them on the agenda. 

If you plan to use a presentation, please sent it in advance, so that we can
load it in the proceedings pages. 

Meeting information: 

 <https://ietf.webex.com/ietf/j.php?MTID=m6421bedbe750cd23c3cfab02f1c00aab>
Join WebEx meeting 

 
Join by phone  
1-877-668-4493 Call-in toll free number (US/Canada)  
1-650-479-3208 Call-in toll number (US/Canada)  
Access code: 641 907 442  
 <http://www.webex.com/pdf/tollfree_restrictions.pdf> Toll-free calling
restrictions   

Can't join the meeting?  <https://ietf.webex.com/ietf/mc> Contact support.  

Regards,

Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 20 Sep 2015 07:45:17 +0000

Fair comment.

All contributors - please try to upload your updated I-Ds and send presentations as early as possible.

Thanks and Regards,

Dan

From: sacm [mailto:[email-masked]] On Behalf Of Jim Schaad
Sent: Friday, September 18, 2015 9:47 PM
To: [email-masked]
Subject: Re: [sacm] SACM WG interim - 9/24

I am really hoping that updates to drafts are going to be published with enough time to read so that I can have some knowledge about what is going to be discussed.  As I don't follow the design meeting discussions I don't know of any changes since the last F2F meeting and would not know if it is worthwhile to do the virtual.

Jim

From: sacm [mailto:[email-masked]] On Behalf Of Haynes, Dan
Sent: Friday, September 18, 2015 4:12 AM
To: Romascanu, Dan (Dan) <[email-masked]<mailto:[email-masked]>>; <[email-masked]<mailto:[email-masked]>> <[email-masked]<mailto:[email-masked]>>
Subject: Re: [sacm] SACM WG interim - 9/24

Hi Dan,

Thanks,

Danny

From: sacm [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Thursday, September 17, 2015 2:17 PM
To: <[email-masked]<mailto:[email-masked]>> <[email-masked]<mailto:[email-masked]>>
Subject: [sacm] SACM WG interim - 9/24

I have uploaded the preliminary agenda at https://www.ietf.org/proceedings/interim/2015/09/24/sacm/agenda/agenda-interim-2015-sacm-5<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_proceedings_interim_2015_09_24_sacm_agenda_agenda-2Dinterim-2D2015-2Dsacm-2D5&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=Mmg1uz8_0TXvsAENP4bg3KJRvdg5UiFCEtvRC1HR39w&s=CA7JMiVo-Ms8h-_-7k8VEhH33-cjPswThCGiM4v6opU&e=>.

Meeting information:

Join WebEx meeting<https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_ietf_j.php-3FMTID-3Dm6421bedbe750cd23c3cfab02f1c00aab&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=Mmg1uz8_0TXvsAENP4bg3KJRvdg5UiFCEtvRC1HR39w&s=9gp1IdLBBERTNSY-hTPpXtYU27B4btOSQr05z-8cK_s&e=>
Meeting number:           641 907 442
Meeting password:        virtualinterim12

Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 641 907 442
Toll-free calling restrictions<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.webex.com_pdf_tollfree-5Frestrictions.pdf&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=Mmg1uz8_0TXvsAENP4bg3KJRvdg5UiFCEtvRC1HR39w&s=3X8Vp02D4N4bV3QbCDDj_Nv0XclaYQNKuW_HB3nIzLA&e=>

Can't join the meeting? Contact support.<https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_ietf_mc&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=Mmg1uz8_0TXvsAENP4bg3KJRvdg5UiFCEtvRC1HR39w&s=xqzrdRg3u-WIupUG2AO9s12d8AHMX2QBCSnJTLbbW-k&e=>
Regards,

Dan