Subject: [sacm] Architecture open issues call FRIDAY - 1pm Eastern / 10am Pacific

From: Lisa Lorenzin <[email-masked]>
Date: Tue, 6 Oct 2015 22:48:08 +0000

Hi all,

Looks like we have critical mass for mid-day Friday to (hopefully) wrap up the architecture open issues.  

I anticipate that we'll have a WebEx again - please block this time and stand by for conf bridge / web meeting details!

							Regards,

								Lisa

-- 
Lisa Lorenzin    /    Principal Solutions Architect
[email-masked]    /    919-384-7275

Pulse Secure    /    https://www.pulsesecure.net
Facebook: https://www.facebook.com/pulsesecure1
LinkedIn: https://www.linkedin.com/company/pulse-secure
Twitter: https://twitter.com/PulseSecure1

---

From: Adam Montville <[email-masked]>
Date: Wed, 7 Oct 2015 07:24:16 -0500

Lisa, thank you for coordinating the effort.  I’ve set up a WebEx meeting for Friday at 1pm Eastern - information below.

SACM Architecture Open Issues
Friday, October 9, 2015
1:00 pm  |  Eastern Daylight Time (New York, GMT-04:00)  |  1 hr
 
Join WebEx meeting <https://ietf.webex.com/ietf/j.php?MTID=m2489ec8cede9e1bfe6a90ba090bc799c>
Meeting number:	646 196 649
Meeting password:	MFEJeEBV
 
Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 646 196 649
Toll-free calling restrictions <http://www.webex.com/pdf/tollfree_restrictions.pdf>
 
Add this meeting <https://ietf.webex.com/ietf/j.php?MTID=m4f9043098163284b0991b9630eae82f7> to your calendar.
 
Can't join the meeting? Contact support. <https://ietf.webex.com/ietf/mc>
 
IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. You should inform all meeting attendees prior to recording if you intend to record the meeting.

> On Oct 6, 2015, at 5:48 PM, Lisa Lorenzin <[email-masked]> wrote:
> 
> Hi all,
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm