Subject: Re: [sacm] [draft-ietf-sacm-architecture] Section 3.1.3 - Controller (#24)

From: Nancy <[email-masked]>
Date: Thu, 08 Oct 2015 16:18:01 -0700

This was somewhat done in -v04 and I've cleaned it up a bit more in v05

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/24#issuecomment-146713865

---

From: Jim Schaad <[email-masked]>
Date: Thu, 22 Oct 2015 17:28:00 -0700

Closed #24.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/24#event-443286967

---

From: Jim Schaad <[email-masked]>
Date: Thu, 22 Oct 2015 17:28:00 -0700

This issue has been resolved.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/24#issuecomment-150394539