Subject: Re: [sacm] [draft-ietf-sacm-requirements] Add text for two open issues (#61)

From: Jim Schaad <[email-masked]>
Date: Thu, 01 Oct 2015 21:39:18 -0700

Overtaken by events

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/pull/61#issuecomment-144916006

---

From: Jim Schaad <[email-masked]>
Date: Thu, 01 Oct 2015 21:39:19 -0700

Closed #61.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/pull/61#event-424924525