Subject: [sacm] [draft-ietf-sacm-architecture] Fix to use travis for markdown (#39)

From: Jim Schaad <[email-masked]>
Date: Sat, 10 Oct 2015 18:27:37 -0700

Fix to use travis with markdown as the build tool
You can view, comment on, or merge this pull request online at:

  https://github.com/sacmwg/draft-ietf-sacm-architecture/pull/39

-- Commit Summary --

  * Merge remote-tracking branch 'refs/remotes/sacmwg/master'
  * Fix travis for markdown

-- File Changes --

    M .travis.yml (5)
    D draft-ietf-sacm-architecture.txt (1064)
    D draft-ietf-sacm-architecture.xml (986)

-- Patch Links --

https://github.com/sacmwg/draft-ietf-sacm-architecture/pull/39.patch
https://github.com/sacmwg/draft-ietf-sacm-architecture/pull/39.diff

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/pull/39

---

From: Jim Schaad <[email-masked]>
Date: Sat, 10 Oct 2015 18:43:07 -0700

Merged #39.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/pull/39#event-432248439