Subject: Re: [sacm] [draft-ietf-sacm-requirements] Deal with DM-006 (#63)

From: adammontville <[email-masked]>
Date: Tue, 03 Nov 2015 20:16:12 -0800

Sorry.  I see #59 has text.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/pull/63#issuecomment-153566885

---

From: Jim Schaad <[email-masked]>
Date: Tue, 03 Nov 2015 20:26:17 -0800

Merged #63.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/pull/63#event-454012315