Subject: Re: [sacm] [sacmwg/vulnerability-scenario] Consider xmpp topics to use for hackathon (#39)

From: adammontville <[email-masked]>
Date: Thu, 02 Nov 2017 16:51:15 +0000 (UTC)

Closed #39.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/39#event-1323446706

---

From: adammontville <[email-masked]>
Date: Thu, 02 Nov 2017 16:51:15 +0000 (UTC)

Andreas has put together an XMPP-Grid server - information here: https://github.com/sacmwg/vulnerability-scenario/tree/master/ietf_hackathon/strongSwan

That page has a list of XMPP Topics we can use as a starting point - plan to update it as needed throughout the project.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/39#issuecomment-341486198