Subject: [sacm] [sacmwg/vulnerability-scenario] Cisco 3850 is on site (#45)

From: adammontville <[email-masked]>
Date: Tue, 07 Nov 2017 13:41:05 +0000 (UTC)

When we arrive and begin setting up for the hackathon, we need to ensure this device is available. If it's not, we'll have to modify our plans somewhat.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/45

---

From: adammontville <[email-masked]>
Date: Sat, 11 Nov 2017 01:48:13 +0000 (UTC)

Devices is here.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/45#issuecomment-343630811

---

From: adammontville <[email-masked]>
Date: Sat, 11 Nov 2017 01:48:13 +0000 (UTC)

Closed #45.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/45#event-1337053542