Subject: [sacm] [sacmwg/vulnerability-scenario] Get XMPP-Grid server (OpenFire +) set up on VM (#42)

From: adammontville <[email-masked]>
Date: Tue, 07 Nov 2017 13:36:36 +0000 (UTC)

I think this is done.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/42

---

From: adammontville <[email-masked]>
Date: Tue, 07 Nov 2017 13:36:48 +0000 (UTC)

Closed #42.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/42#event-1329689274

---

From: adammontville <[email-masked]>
Date: Tue, 07 Nov 2017 13:37:01 +0000 (UTC)

Reopened #42.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/42#event-1329689611

---

From: adammontville <[email-masked]>
Date: Tue, 07 Nov 2017 13:37:42 +0000 (UTC)

Realized after closing that this may not be done. We'll determine disposition at our last planning meeting (later today).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/42#issuecomment-342484292