Subject: [sacm] [sacmwg/vulnerability-scenario] Set up account for Andreas on VM (#41)

From: adammontville <[email-masked]>
Date: Tue, 07 Nov 2017 13:35:41 +0000 (UTC)

Not sure if this is still needed given the separate setup Andreas has created, and that we'll have an on-site setup.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/41

---

From: adammontville <[email-masked]>
Date: Tue, 07 Nov 2017 14:44:59 +0000 (UTC)

Henk provided this account to Andreas...

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/41#issuecomment-342503771

---

From: adammontville <[email-masked]>
Date: Tue, 07 Nov 2017 14:44:59 +0000 (UTC)

Closed #41.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/41#event-1329828212