Subject: [sacm] [sacmwg/vulnerability-scenario] Update on strongSwan XMPP-Grid service (#47)

From: Andreas Steffen <[email-masked]>
Date: Thu, 09 Nov 2017 09:09:27 +0000 (UTC)

I have updated the HOWTO on the use of the 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/47

---

From: Andreas Steffen <[email-masked]>
Date: Sat, 11 Nov 2017 01:06:50 +0000 (UTC)

Good Morning Singapore!
It is 2 AM in Switzerland. I'm ready to take part in the Hackathon. How are we going to communicate?

Andreas

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/47#issuecomment-343626846

---

From: adammontville <[email-masked]>
Date: Sat, 11 Nov 2017 01:25:11 +0000 (UTC)

Hi Andreas, we are getting something set up. WebEx seems to be what will work. We can get that set up and have a speakerphone set up to the call. I'll ping you on e-mail directly with that information.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/47#issuecomment-343628696

---

From: adammontville <[email-masked]>
Date: Sat, 11 Nov 2017 01:39:21 +0000 (UTC)

https://ietf.webex.com/meet/sacm

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/47#issuecomment-343630031