Subject: Re: [sacm] [sacmwg/vulnerability-scenario] Put broker device online for client development (#37)

From: Andreas Steffen <[email-masked]>
Date: Thu, 02 Nov 2017 16:19:08 +0000 (UTC)

As an alternative  to the Fraunhofer pxgrid broker I set up a strongswan.org XMPP-Grid server. The strongTNC endpoint collector already publishes newly generated SWID tags to the grid. I created XMPP user accounts for most people on the list. For details see https://github.com/sacmwg/vulnerability-scenario/tree/master/ietf_hackathon/strongSwan

-- 
You are receiving this because you commented.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/37#issuecomment-341475807

---

From: adammontville <[email-masked]>
Date: Thu, 02 Nov 2017 16:59:00 +0000 (UTC)

Closed #37.

-- 
You are receiving this because you commented.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/37#event-1323461605