Subject: Re: [salud] Section 7 update

From: Laura Liess <[email-masked]>
Date: Wed, 3 Apr 2013 13:53:12 +0200

Dale,
I read the text and I am OK with it.

2013/3/29 Dale R. Worley <[email-masked]>

.....................................

>
>
>    Within a URN, all <alert-label> components that follow a
>    <private-name> but are before any following <private-name>s are
>    additional private extensions whose meaning is defined by the
>    organization defining the <private-name>.
>
>    A URN that contains a private extension can be further subdivided
>    by the private extension of a different organization:  the second
>    organization adds a <private-name> component containing a
>    <provider> that is valid for the second organiztiion.
>
> *** In the next paragraph, I use <alert-label>, but we really need a
>     syntax term for "an <alert-ind-part> that is an <alert-label>.
>     We need to look into that.
>

The note applies to the penultimate paragraph, doesn't it? In this case, I
think it is quite clear from the text what is meant.

Thank you
Laura

---

From: <[email-masked]>
Date: Wed, 3 Apr 2013 14:00:49 +0200

Hi Dale,
from my side +1.

-Roland

________________________________
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Laura Liess
Gesendet: Mittwoch, 3. April 2013 13:53
An: Dale R. Worley
Cc: [email-masked]
Betreff: Re: [salud] Section 7 update

Dale,

2013/3/29 Dale R. Worley <[email-masked]<mailto:[email-masked]>>

The note applies to the penultimate paragraph, doesn't it? In this case, I think it is quite clear from the text what is meant.

Thank you
Laura