Subject: [salud] Requesting authors' confirmation of compliance with BCPs 78 and 79

From: [email-masked] (Dale R. Worley)
Date: Tue, 18 Feb 2014 16:34:08 -0500 (EST)

[as chair]

As a final step in sending our draft to the IESG, I need to obtain
formal confirmation from each author that they have complied with the
requirements of BCPs 78 and 79.

The authors are:
	L. Liess
	R. Jesske
	A. Johnston
	D. Worley (myself)
	P. Kyzivat

The BCPs can be obtained at:
	https://tools.ietf.org/html/bcp78
	https://tools.ietf.org/html/bcp79

In order to have a proper record, each author should review the BCPs
and provide confirmation to the Salud mailing list that they are in
compliance with both BCPs.

Thanks,

Dale

---

From: Paul Kyzivat <[email-masked]>
Date: Tue, 18 Feb 2014 16:56:52 -0500

I confirm that I am familiar with BCPs 78 & 79, and that I have no IPR 
to declare on draft-ietf-salud-alert-info-urns-11.

	Thanks,
	Paul

---

From: Alan Johnston <[email-masked]>
Date: Tue, 18 Feb 2014 16:16:25 -0600

I am in compliance with regards to draft-ietf-salud-alert-info-urns.

- Alan -

---

From: Laura Liess <[email-masked]>
Date: Wed, 19 Feb 2014 08:53:26 +0100

I confirm that I read the BCPs 78 & 79, and that I am in compliance  with
regards to draft-ietf-salud-alert-info-urns-11.

Thank you
Laura

2014-02-18 22:34 GMT+01:00 Dale R. Worley <[email-masked]>:

> _______________________________________________
> salud mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/salud
>

---

From: <[email-masked]>
Date: Wed, 19 Feb 2014 10:06:03 +0100

I confirm that I am familiar with BCPs 78 & 79, and that I have no IPR to declare on draft-ietf-salud-alert-info-urns-11.

Best Regards
	
Roland

-----Ursprüngliche Nachricht-----
Von: Dale R. Worley [mailto:[email-masked]] 
Gesendet: Dienstag, 18. Februar 2014 22:34
An: [email-masked]
Cc: [email-masked]; Jesske, Roland; [email-masked]; [email-masked]; [email-masked]
Betreff: Requesting authors' confirmation of compliance with BCPs 78 and 79

[as chair]

As a final step in sending our draft to the IESG, I need to obtain formal confirmation from each author that they have complied with the requirements of BCPs 78 and 79.

The authors are:
	L. Liess
	R. Jesske
	A. Johnston
	D. Worley (myself)
	P. Kyzivat

In order to have a proper record, each author should review the BCPs and provide confirmation to the Salud mailing list that they are in compliance with both BCPs.

Thanks,

Dale

---

From: [email-masked] (Dale R. Worley)
Date: Wed, 19 Feb 2014 15:28:54 -0500 (EST)

[as a contributor to draft-ietf-salud-alert-info-urns]

I confirm that I have read BCPs 78 and 79, and that I have no IPR to
declare regarding draft-ietf-salud-alert-info-urns-11.

Dale R. Worley
sponsored by Ariadne Internet Services, Inc.
and formerly sponsored by Avaya Inc., successor to Nortel Networks Corp.