Subject: [scim] Use cases

From: Danny Mayer <[email-masked]>
Date: Sat, 23 Oct 2021 14:31:14 -0400

With the promotion of the BOF to WG status, where's a good place to put 
use cases so that they can be discussed. I don't think that the mailing 
list is sufficient, though I could be persuaded otherwise.

Danny

---

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Wed, 27 Oct 2021 01:08:01 +0000

Hi Danny,

As we are just reviving this working group, we can (as a group) decide the types of tools we want to use.  For now, lets get the discussion going on the mail list.
Quite a few groups at IETF are using GitHub to track issues and working group drafts, but it feels that for this request we are not quite there yet?

Best, Nancy

On 10/23/21, 11:32 AM, "scim on behalf of Danny Mayer" <[email-masked] on behalf of [email-masked]> wrote:

    Danny
    
    _______________________________________________
    scim mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/scim