Subject: [Sdn] for those of you who are going to SIGCOMM...

From: David Meyer <[email-masked]>
Date: Thu, 9 Aug 2012 07:35:27 -0700

Folks,

I've been trying to find a time when we can meet during SIGCOMM. The
best day seems to be Monday prior to the meeting. Please unicast me as
to whether you can meet on Monday. If we get critical mass I'll get a
room for us.

Thanks,

--dmm

---

From: Robert Raszuk <[email-masked]>
Date: Thu, 09 Aug 2012 17:06:10 +0200

David,

Monday HotSDN starts at 9:00 and lasts till 18:00. What time do you have 
in mind when you say "prior to to the meeting" ?

R.

> _______________________________________________
> sdn mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/sdn
>
>

---

From: Christian Martin <[email-masked]>
Date: Fri, 10 Aug 2012 17:11:28 -0400

+1

I'll be there, but are you thinking Sunday?  Or at 8:00 AM?

C

On Aug 9, 2012, at 11:06 AM, Robert Raszuk wrote:

> David,
> 
> Monday HotSDN starts at 9:00 and lasts till 18:00. What time do you have in mind when you say "prior to to the meeting" ?
> 
> R.
> 
>> Folks,
>>