Subject: [Sdn] SDNRG IRTF Wiki updated

From: David Meyer <[email-masked]>
Date: Thu, 2 Aug 2012 18:22:04 +0200

Please see http://trac.tools.ietf.org/group/irtf/trac/wiki/sdnrg.
Thanks to Tom Nadeau for taking minutes.

Thnx,

--dmm

---

From: Dirk Kutscher <[email-masked]>
Date: Mon, 6 Aug 2012 15:13:19 +0000

Dave,

Thanks, looks good.

If the last paragraph is intended to capture my comment (I think it is), then we should s/Jeff/Dirk/.

Thanks,
Dirk

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> David Meyer
> Sent: Donnerstag, 2. August 2012 18:22
> To: [email-masked]
> Subject: [Sdn] SDNRG IRTF Wiki updated
> 
> _______________________________________________
> sdn mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/sdn