Subject: [Sdn] ONF Liaison to IRTF: Publication of ONF TR-518, Relationship of SDN and NFV

From: "King, Daniel" <[email-masked]>
Date: Fri, 16 Oct 2015 20:56:48 +0000

Hi SDN Researchers,

You may be interested in a recent ONF Liaison regarding a recent ONF publication (TR-518 "Relationship of SDN and NFV").  The liaison information and link to the public document is detailed below.

Dear colleagues,

This is to inform you of the publication of ONF Technical Recommendation TR-518, entitled
Relationship of SDN and NFV. It offers perspectives on ways in which SDN and NFV complement
and strengthen each other, and especially encourages the avoidance of silos between SDN and
NFV.

The released document is available at: https://www.opennetworking.org/images/stories/downloads/sdn-resources/technicalreports/onf2015.310_Architectural_comparison.08-2.pdf

We invite and encourage you to make use of it in your further consideration of related topics.
<<

BR, Dan.

---

From: "Natale, Bob" <[email-masked]>
Date: Sat, 17 Oct 2015 04:40:49 +0000

Hi Dan,

The URL in your message did not work for me tonight ... but this one did:
https://www.opennetworking.org/images/stories/downloads/sdn-resources/technical-reports/onf2015.310_Architectural_comparison.08-2.pdf

... the difference is the hyphen in the "technical-reports" element.

Thanks,
BobN

From: sdn [mailto:[email-masked]] On Behalf Of King, Daniel
Sent: Friday, October 16, 2015 4:57 PM
To: [email-masked]' <[email-masked]>
Subject: [Sdn] ONF Liaison to IRTF: Publication of ONF TR-518, Relationship of SDN and NFV

Hi SDN Researchers,

Dear colleagues,

BR, Dan.

---

From: Gabriel Lopez <[email-masked]>
Date: Tue, 27 Oct 2015 11:52:33 +0100

Hi,

I get an Error 404 in the url. You can try this one: https://www.opennetworking.org/images/stories/downloads/sdn-resources/technical-reports/onf2015.310_Architectural_comparison.08-2.pdf <https://www.opennetworking.org/images/stories/downloads/sdn-resources/technical-reports/onf2015.310_Architectural_comparison.08-2.pdf>

Regards, Gabi.

> El 16 oct 2015, a las 22:56, King, Daniel <[email-masked]> escribió:
> 
> Hi SDN Researchers,
> 
> The released document is available at: https://www.opennetworking.org/images/stories/downloads/sdn-resources/technicalreports/onf2015.310_Architectural_comparison.08-2.pdf <https://www.opennetworking.org/images/stories/downloads/sdn-resources/technicalreports/onf2015.310_Architectural_comparison.08-2.pdf>

> <winmail.dat>_______________________________________________
> sdn mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/sdn

-----------------------------------------------------------
Gabriel López Millán
Departamento de Ingeniería de la Información y las Comunicaciones
University of Murcia
Spain
Tel: +34 868888504
Fax: +34 868884151
email: [email-masked] <mailto:[email-masked]>