Subject: [Sdn] Please welcome Kohei Shiomoto as the new SDN RG Co-Chair

From: "King, Daniel" <[email-masked]>
Date: Thu, 5 Nov 2015 06:51:55 +0000

Dear SDN Researchers,

Good news, Kohei has been appointed as the SDN Research Group Co-Chair. Please welcome Kohei.

BR, Dan.

---

From: Ali Haider <[email-masked]>
Date: Thu, 5 Nov 2015 12:04:50 +0500

Welcome, Kohei Shiomoto.

On Thu, Nov 5, 2015 at 11:51 AM, King, Daniel <[email-masked]>
wrote:

> _______________________________________________
> sdn mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/sdn
>
>

-- 
*​Syed Ali Haider*, Ph.D
​Assistant Professor
School of Electrical Engineering and Computer Science
National University of Sciences ​and​ Technology
Sector H-12, Islamabad, Pakistan
​t: +92 51 90852109
​e: [email-masked]​
- - - - - - - - - - - - - - - - - - - - -

---

From: "Songhaibin (A)" <[email-masked]>
Date: Thu, 5 Nov 2015 07:54:48 +0000

Welcome to the new co-chair!

BR,
-Haibin

发件人: sdn [mailto:[email-masked]] 代表 King, Daniel
发送时间: 2015年11月5日 14:52
收件人: [email-masked]'
主题: [Sdn] Please welcome Kohei Shiomoto as the new SDN RG Co-Chair

Dear SDN Researchers,

BR, Dan.

---

From: Kohei Shiomoto <[email-masked]>
Date: Thu, 5 Nov 2015 18:30:29 +0900

Dear Dan and all

I am honored to be appointed as the SDN Research Group Co-Chair.

I am happy to do my best. Thank you for your kind welcome messages.

Kind regards,
Kohei

-- 
Kohei Shiomoto, Ph.D
Senior Manager, Communication Traffic & Service Quality Project
NTT Network Technology Laboratories
NIPPON TELEGRAPH AND TELEPHONE CORPORATION
TEL +81-422-59-4402   FAX +81-422-59-6364