Subject: [Sdn] Draft Minutes for IETF94

From: "King, Daniel" <[email-masked]>
Date: Thu, 19 Nov 2015 17:30:45 +0000

Hi All,

Thanks Haomian and Haibin for taking minutes and watching Jabber.

Please find the draft minutes below:

https://www.ietf.org/proceedings/94/minutes/minutes-94-sdnrg

We also had a request for the SDNRG to adopt an I-D, we will follow-up this discussion in a separate email.

BR, Dan & Kohei.

---

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Thu, 19 Nov 2015 18:35:26 +0100

Hi Daniel,

Small correction of the minutes. On "2.3 Cooperating Layered
Architecture for SDN", I was presenting (not my co-author, Luis, as
captured in the minutes).

Thanks!

Carlos

On Thu, 2015-11-19 at 17:30 +0000, King, Daniel wrote:
> _______________________________________________
> sdn mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/sdn