Subject: Re: [Seamoby] MN in charge: What does this mean?

From: "Govind Krishnamurthi" <[email-masked]>
Date: Wed, 27 Mar 2002 17:17:20 -0500

Hello all,
If this is settled, I will incorporate these changes into
the requirement draft.

Thanks,
Govind.

>Hi James:
>
>Count me on the agreement side for the requirement you have proposed as 3.4
>and 3.x.
>
>I don't mean to nitpick, but one small thing. Can we say network 
>"resources"
>instead of "bandwidth". Resources will include MN power too, as MN is a 
>part
>of network anyway. But, I don't mean to stimulate discussion on this issue.
>We can move along without that if you think this is too much attention to
>detail.
>
>BR,
>Hemant
>
>----------------------------------snip-------------------------------
>
>>
>>How about:
>>
>>         3.4 The CAR discovery protocol MUST provide the MN with GAAR
>>information along with capabilities.
>>
>>         3.x The CAR discovery protocol MUST make efficient use of the
>>network bandwidth and SHOULD avoid the transmission of unnecessary
>>information.
>>
>>This puts both aspects of efficiency in one statement.
>>
>>             jak
>>
>---------------------------------------------------------------------
>
>
>
>>
>>_______________________________________________
>>Seamoby mailing list
>>[email-masked]
>>https://www1.ietf.org/mailman/listinfo/seamoby
>
>
>_________________________________________________________________
>Join the world?s largest e-mail service with MSN Hotmail.
>http://www.hotmail.com
>
>
>_______________________________________________
>Seamoby mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/seamoby

_________________________________________________________________
Chat with friends online, try MSN Messenger: http://messenger.msn.com

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: "James Kempf" <[email-masked]>
Date: Wed, 27 Mar 2002 15:28:50 -0800

Govind,

I would say "provisionally." The Europeans are off line at the moment,
so we may see some traffic tomorrow when they are back up.

I will post these under a separate heading.

            jak

---

From: "James Kempf" <[email-masked]>
Date: Wed, 27 Mar 2002 15:28:50 -0800

Govind,

            jak