Subject: RE: [Seamoby] Examples of CAR discovery

From: [email-masked]
Date: Wed, 27 Mar 2002 13:25:56 -0500

Henrik,

>
> Henrik:
>
> If you are so sure of this interpretation, why don't we add it to
> requirement for clarity. Why should leave the requirement text to open
> interpretation.

Because the requirement is perfectly clear as is.

	Henrik

[DOT] By all due respect, but this is your opinion. There is certain concern
on this mailing list that the text is not clear and allows for interpretation,
which makes it a controversial requirement. We shouldn't have those in a requirement
document, since we're going to have the same discussion when assessing solutions.

Dirk

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: "Henrik Levkowetz" <[email-masked]>
Date: Wed, 27 Mar 2002 19:38:20 +0100

Dirk,
> document, since we're going to have the same discussion when assessing solutions.

Certainly this is my opinion! And going back, I seem to see that there is ONE
person who started out misapprehending this. That does not make it controversial, 
that makes it a misapprehension.

	Henrik

---

From: "Henrik Levkowetz" <[email-masked]>
Date: Wed, 27 Mar 2002 19:38:20 +0100

Dirk,

	Henrik