Subject: RE: [Seamoby] comments on CAR Discovery Requirements

From: "Hesham Soliman (ERA)" <[email-masked]>
Date: Thu, 14 Mar 2002 23:06:41 +0100

> Re. the comments on security, maybe we need a more 
  > comprehensive threat
  > analysis such as Claude did for paging?
  > The requirement I did was pretty generic.

=> Agreed. No need for a separate doc. This
is what I was hinting at when I said 'I can try'.
Because this is something that will take time.

Hesham

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: "James Kempf" <[email-masked]>
Date: Thu, 14 Mar 2002 14:34:29 -0800

Hesham,

> Because this is something that will take time.

Good, let's talk about this in the Minne-apple.
Maybe we can get together a small group
of volunteers to help. It should
not take much time, and I agree that we
don't need a separate document, but
I think we need something more than
we have now.

            jak

---

From: "James Kempf" <[email-masked]>
Date: Thu, 14 Mar 2002 14:34:29 -0800

Hesham,

            jak