Subject: Re: Updated SECSH-WG core drafts

From: Bill Sommerfeld <[email-masked]>
Date: Mon, 23 Sep 2002 20:01:19 -0400

Argh, I mangled that last re-send.  Let me try that again.

					- Bill

---

From: Darren J Moffat <[email-masked]>
Date: Fri, 20 Sep 2002 12:39:32 -0700 (PDT)

Attached are updated versions of the SECSH-WG four core drafts.

The only changes are the addition of an 'Intellectual Property' section and
the removal of the previous 'Trademark Issues' section.

Since all four documents were revised the references have been udpated
as well.

-- 
Darren J Moffat