Subject: Re: [sfc] Call for WG adoption of draft-merged-sfc-architecture-02

From: <[email-masked]>
Date: Mon, 1 Sep 2014 15:03:29 +0200

Support.

Von: sfc [mailto:[email-masked]] Im Auftrag von Jim Guichard (jguichar)
Gesendet: Dienstag, 26. August 2014 13:41
An: [email-masked]
Betreff: [sfc] Call for WG adoption of draft-merged-sfc-architecture-02

Greetings WG:

This message begins a two week call for WG adoption of draft-merged-sfc-architecture-02 [http://datatracker.ietf.org/doc/draft-merged-sfc-architecture/] ending September 9th 2014.

Please respond to the SFC mailing list with any statements of approval or disapproval.

As always, please note:

 1.  This is not WG Last Call. The document is not final, and the WG is expected to modify the document's content until there is WG consensus that the content is solid. Therefore, please don't oppose adoption just because you want to see changes to its content.
 2.  If you have objections to adoption of the document, please state your reasons why, and explain what it would take to address your concerns.
 3.  If you have issues with the content, by all means raise those issues and we can begin a dialog about how best to address them.

---

From: "Liushucheng (Will)" <[email-masked]>
Date: Tue, 2 Sep 2014 06:49:17 +0000

Support.

Regards,
Will

From: sfc [mailto:[email-masked]] On Behalf Of Jim Guichard (jguichar)
Sent: Tuesday, August 26, 2014 7:41 PM
To: [email-masked]
Subject: [sfc] Call for WG adoption of draft-merged-sfc-architecture-02

Greetings WG:

As always, please note:

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Tue, 2 Sep 2014 07:28:32 +0000

I support WG adoption

--
Likely to be brief and not very
elaborate as sent from my mobile
Diego R. Lopez
Telefonica I+D

On 26 Aug 2014, at 13:41, "Jim Guichard (jguichar)" <[email-masked]<mailto:[email-masked]>> wrote:

Greetings WG:

As always, please note:

  1.  This is not WG Last Call. The document is not final, and the WG is expected to modify the document’s content until there is WG consensus that the content is solid. Therefore, please don’t oppose adoption just because you want to see changes to its content.
  2.  If you have objections to adoption of the document, please state your reasons why, and explain what it would take to address your concerns.
  3.  If you have issues with the content, by all means raise those issues and we can begin a dialog about how best to address them.

_______________________________________________
sfc mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sfc

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Haeffner, Walter, Vodafone DE" <[email-masked]>
Date: Tue, 2 Sep 2014 07:49:26 +0000

Support adoption - Walter

Greetings WG:

As always, please note:

---

From: "[email-masked]" <[email-masked]>
Date: Tue, 16 Sep 2014 17:49:34 -0400

support adoption as well.

From: [email-masked]<[email-masked]>
To: [email-masked]<[email-masked]>
Sent: Tuesday, August 26, 2014
Subject: [sfc] Call for WG adoption of draft-merged-sfc-architecture-02

Greetings WG:

As always, please note:

This is not WG Last Call. The document is not final, and the WG is expected to modify the document’s content until there is WG consensus that the content is solid. Therefore, please don’t oppose adoption just
 because you want to see changes to its content.If you have objections to adoption of the document, please state your reasons why, and explain what it would take to address your concerns.If you have issues with the content, by all means raise those issues and we can begin a dialog about how best to address them.