Subject: [sfc] WG adoption of draft-merged-sfc-architecture-02

From: "Jim Guichard (jguichar)" <[email-masked]>
Date: Mon, 8 Sep 2014 13:06:09 +0000

Greetings:

Thank you for your responses on the call for adoption of draft-merged-sfc-architecture-02. Overall we had very good support for this document.

Authors, please post a new version as draft-ietf-sfc-architecture-00

Jim & Thomas

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Mon, 8 Sep 2014 13:58:36 +0000

Jim, Thomas,

We will post and unmodified version from draft-merged-sfc-architecture-02 (other than the filename and dates) as draft-ietf-sfc-architecture-00, to then fold Adoption comments into draft-ietf-sfc-architecture-01.

Thanks,

Carlos.

From: Jim Guichard <[email-masked]<mailto:[email-masked]>>
Date: Monday, September 8, 2014 at 9:06 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: Carlos Pignataro <[email-masked]<mailto:[email-masked]>>, Joel Halpern Direct <[email-masked]<mailto:[email-masked]>>
Subject: WG adoption of draft-merged-sfc-architecture-02

Greetings:

Jim & Thomas