Subject: [sfc] Service Function Chaining (sfc) WG Virtual Meeting: 2016-10-14

From: IESG Secretary <[email-masked]>
Date: Fri, 07 Oct 2016 12:50:19 -0700

The Service Function Chaining (sfc) Working Group will hold
a virtual interim meeting on 2016-10-14 from 10:00 to 12:00 US/Eastern.

The meeting will start at 10am US east coast, which is
- 10 pm Beijing
- 4 pm Central Europe
- 7 am US west coast

Agenda:
The draft agenda:
0) Administrativa
1) Agenda bashing
2) SFC security
3) Metadata

Let the chairs know if you have change requests for the agenda.

Information about remote participation:
WebEx information will be distributed on the SFC WG mailing list.

---

From: Martin Stiemerling <[email-masked]>
Date: Thu, 13 Oct 2016 10:04:23 +0200

Hi all,

Please find below the webex information and some more details about the 
agenda. See also below for the correct meeting times!

Meeting number: 647 918 876
Meeting password: 3Y58PsRm
Meeting link:
https://ietf.webex.com/ietf/j.php?MTID=mfeb35ad4ca078ac97665a28cf1c50c5c

Audio connection:
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 647 918 876

Please not that you can use Skype to dail-in to the toll free number. 
Just as a side note as there is no other toll free dail-in for non-US 
numbers.

The draft agenda:

0) Administrativa
1) Agenda bashing
2) SFC security
  - short review of the updated NSH security considerations
  - technical progress report from the design team
  - way forward
3) Metadata

Thanks,

   Martin

Am 07.10.16 um 21:50 schrieb IESG Secretary:
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc
>