Subject: [sidr] WGLC on draft-ietf-sidr-rfc6490-bis-01.txt

From: Sandra Murphy <[email-masked]>
Date: Fri, 26 Sep 2014 10:17:45 -0400

The authors of Resource Certificate PKI (RPKI) Trust Anchor Locator, draft-ietf-sidr-rfc6490-bis-01.txt believe the draft is ready for a WGLC.

This starts a two week working group last call, to end on 10 Oct 2014.

The draft is available at http://tools.ietf.org/html/draft-ietf-sidr-rfc6490-bis-01.

Please do comment on the list, indicating whether you believe this draft is ready for publication.  Note that silence is sufficient.  There must be support from the wg indicating consensus for publication.

--Sandy, speaking as one of the wg co-chairs.

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Fri, 26 Sep 2014 12:05:39 -0300

I support publication of this document.

On 26/09/2014 11:17, Sandra Murphy wrote:
> _______________________________________________
> sidr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sidr
>

---

From: "Roque Gagliano (rogaglia)" <[email-masked]>
Date: Tue, 30 Sep 2014 09:34:01 +0000

I read the document and support its publication.

Roque

From: Carlos M. Martinez
Date: Fri Sep 26 2014 17:07:07
To: Sandra Murphy
Subject: Re: [sidr] WGLC on draft-ietf-sidr-rfc6490-bis-01.txt
I support publication of this document.

--Sandy, speaking as one of the wg co-chairs.
_______________________________________________
sidr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sidr

_______________________________________________
sidr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sidr