Subject: Re: [Sidrops] The Horizontal INR Conflict-Detection Algorithm: Revealing INR Reallocation and Reauthorization in RPKI

From: 邵晴 <[email-masked]>
Date: Fri, 9 Jul 2021 11:54:32 +0800

Hi, Job，
I am one of the coauthors of this paper, and this paper is as attached，which can be accessed via http://dl.ifip.org/db/conf/im/im2021mini/211035.pdf

-----邮件原件-----
发件人: Sidrops [mailto:[email-masked]] 代表 Job Snijders
发送时间: 2021年7月8日 19:28
收件人: Di Ma
抄送: SIDR Operations WG
主题: Re: [Sidrops] The Horizontal INR Conflict-Detection Algorithm: Revealing INR Reallocation and Reauthorization in RPKI

Dear Di Ma,

On Thu, Jul 08, 2021 at 02:37:34PM +0800, Di Ma wrote:
> My team has just got a paper published, which is about RPKI analysis.
> 
> The full paper can be accessed via:
> 
> https://ieeexplore.ieee.org/document/9463976

I'd love to read the paper, but it appears a subscription is needed to
download the PDF. Can you share it directly with the group?

Kind regards,

Job

_______________________________________________
Sidrops mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sidrops

---

From: Di Ma <[email-masked]>
Date: Fri, 9 Jul 2021 12:02:43 +0800

Job,

Thanks for reminding me of this issue.

My colleague Qing finds an open access to this paper.

Looking forwards to comments from this list.

Di

> 2021年7月9日 11:54，邵晴 <[email-masked]> 写道：
> 
> 
> Hi, Job，
> <The Horizontal INR Conflict-Detection Algorithm Revealing INR Reallocation and Reauthorization in RPKI.pdf>_______________________________________________
> Sidrops mailing list
> [email-masked]