Subject: Deployment of SIEVE

From: Hannes Tschofenig <[email-masked]>
Date: Mon, 28 May 2007 18:57:40 +0200

Hi all,

is someone able to give me some information about the deployment of 
SIEVE (or specific extensions)?

Ciao
Hannes

---

From: Aaron Stone <[email-masked]>
Date: Mon, 28 May 2007 10:47:37 -0700

This list is primarily for further development of the Sieve language
specification, and not for any particular deployments. The members of
the list are mostly the authors of Sieve interpreters and mail systems.

This page may help you find an implementation that meets your needs:
http://sieve.info/implementations

Aaron