Subject: refuse/reject implementations?

From: Cyrus Daboo <[email-masked]>
Date: Tue, 22 Jul 2008 22:55:58 -0400

Hi,
Has anyone done a complete implementation of the current refuse-reject 
specification? I am working on the write-up for the IESG and I want to note 
if there are any implementations of this.

-- 
Cyrus Daboo

---

From: Ned Freed <[email-masked]>
Date: Wed, 23 Jul 2008 07:57:00 -0700 (PDT)

> specification?

We have.

				Ned