Subject: [sieve] [email-masked]

From: Дилян Палаузов <[email-masked]>
Date: Wed, 05 May 2010 21:46:13 +0200

Hello,

I am now subscribed to both mailing lists
   [email-masked] and
   [email-masked]

I do receive every month two notifications telling me that I am 
subscribed to both lists.

Provided that [email-masked] moved on 20. Aug to 
[email-masked], does it make sense to be still subscribed to 
[email-masked] ?

Thanks in advance for the clarification
   Дилян

---

From: Alexey Melnikov <[email-masked]>
Date: Wed, 05 May 2010 21:38:55 +0100

> Hello,

Hi,

> [email-masked] ?

No, you only need to be subscribed to [email-masked].

---

From: Paul Hoffman <[email-masked]>
Date: Wed, 5 May 2010 13:47:32 -0700

At 9:38 PM +0100 5/5/10, Alexey Melnikov wrote:

ÑËÎþÌ èýÎýÛÁÓ’
wrote:

Hello,

Hi,

I am now subscribed to both mailing
lists

[email-masked]

Provided that [email-masked]
moved on 20. Aug to [email-masked], does it make sense to be still
subscribed to [email-masked] ?

No, you only need to be subscribed to
[email-masked].

My apologies; I thought I had nuked [email-masked]
after I created the new list. I will do so now.