Subject: Re: [sieve] New Version Notification - draft-ietf-sieve-convert-03.txt

From: "Barry Leiba" <[email-masked]>
Date: Sat, 24 Sep 2011 14:05:23 +0000

> Ok. I suppose I can live with this.

Great!  Then I will post an -04 version later today, and the chairs can do the writeup and send it to Pete.

Barry

---

From: Barry Leiba <[email-masked]>
Date: Sat, 24 Sep 2011 14:30:56 -0400

> do the writeup and send it to Pete.

-04 has been posted.  Will the chairs please do the PROTO writeup and
send it to the ADs?

Barry