Subject: [Sigtran] rc list in active/inactive

From: "Nahar,virendra" <[email-masked]>
Date: Wed, 24 Apr 2002 20:55:17 +0530

Hi All
If an ASP send an active request with say 10 RC's & SG's sends active ack with
only
some of the RC's does the ASP need to retransmit ACTIVE for remaining RC's
Pls clarify.

Thanks
Nahar

--
Virendra Nahar
HCL-Technologies Ltd
Networking Systems Lab
51, Jawaharlal Nehru Road
Guindy Industrial Estate,
Ekkatuthangal,
Chennai - 600 097.
Phone Off : +91 44 233 4174 or +91 44 233 4181(extn:261,218)
mailto:[email-masked]
############################################################
"He who has a why for life can put with any how."
                             Frederick Nietzsche
############################################################

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Wed, 24 Apr 2002 11:21:32 -0500

Nahar,

Yes.

--brian

Nahar,virendra wrote:                              (Wed, 24 Apr 2002 20:55:17)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/