Subject: [Sigtran] PRI NFAS & interface identifier

From: tom bartold <[email-masked]>
Date: Sat, 30 Mar 2002 06:55:23 -0800 (PST)

Suppose one has tree T1 interfaces, T1a, T1b, T1c.
On T1a there is a D-channel used for all B-channels on
T1a,T1b,T1c ( so NFAS configuration )

It is not clear to me whether we know have three
interface indentifiers or one. I.e is an interface
identifier ( out of IUA specification )linked to a
physical interface ( T1a,T1b,T1c) or to a D-channel.

__________________________________________________
Do You Yahoo!?
Yahoo! Greetings - send holiday greetings for Easter, Passover
http://greetings.yahoo.com/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Ken Morneault <[email-masked]>
Date: Mon, 01 Apr 2002 21:14:03 -0500

Tom,

For this configuration, you would have a single
Interface Identifier since there is only one
D channel.

Regards,

Ken