Subject: RE: [Sigtran] Future Bakeoffs?

From: HCC <[email-masked]>
Date: Fri, 12 Apr 2002 09:24:33 +0800

hi Michael, Lyndon & all,

CCL/ITRI is interested in participating M3UA interop. October/November is a
good time for us. If people are willing to fly across oceans to Taiwan, we
would also be glad to host this event.

- Vincent Hsu

Manager, Internet Telecom
Computer & Comm. Research Lab (CCL)
Industrial Tech. Research Institute (ITRI)
Taiwan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
Michael Tuexen
Sent: Friday, April 12, 2002 4:31 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Re: [Sigtran] Future Bakeoffs?

John,

we have contacted to possible hosts. It is good to know that there is
interest in M3UA and SUA from your side.

Is anyone else interested in testing the adaptation layers?

Best regards
Michael

On Thursday, April 11, 2002, at 11:46 AM, [email-masked] wrote:

> Hi Lyndon,
>
>> -- there is interest in a UA bakeoff (either IUA, M2UA, M3UA
>> and SUA, or splitting off M3UA, depending on the number of interested
>> parties), proposed timeframe being October/November this year.
>
> Are their any firmer plans about this work?  I think that there is
> interest from our side in SUA & M3UA bakeoffs.
>
> John
>
> _______________________________________________
> Sigtran mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/sigtran
>
>
[email-masked]

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Coene Lode <[email-masked]>
Date: Fri, 12 Apr 2002 08:49:30 +0200

As long as a SUA bakeoff is included, that would be fine

yours sincerly,
Lode

Siemens atea
atealaan 34          2200 Herentals, Belgium
E-mail: [email-masked]
Tel: +32-14-252081
Fax: +32-14-253212

> From: [email-masked] [mailto:[email-masked]]
> Sent: Thursday, April 11, 2002 11:47 AM
> To: [email-masked]; [email-masked]
> Subject: [Sigtran] Future Bakeoffs?
> 
> 
> Hi Lyndon,
>

---

From: "Desiderio, Didier" <[email-masked]>
Date: Fri, 12 Apr 2002 12:11:44 +0200

Lyndon,
Compaq is interest in M2UA, M3UA and SUA bakeoff. 
The proposed timeframe is good.

Didier

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Thursday, April 11, 2002 11:47 AM
To: [email-masked]; [email-masked]
Subject: [Sigtran] Future Bakeoffs?

Hi Lyndon,

John

---

From: "LE-MOUELLIC,NATHALIE (HP-France,ex1)" <[email-masked]>
Date: Fri, 12 Apr 2002 13:23:02 +0200

Hi Lyndon,

HP is also interested in M3UA bakeoff in this timeframe.

Nathalie.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Thursday, April 11, 2002 11:47 AM
To: [email-masked]; [email-masked]
Subject: [Sigtran] Future Bakeoffs?

Hi Lyndon,

John