Subject: RE: [Sigtran] IPSP / SG-SG models applied to other UAs

From: [email-masked]
Date: Thu, 13 Jun 2002 06:12:22 +0300

Tolga,

> [TOLGA] I would say SG-SG for SUA should be based on PC+SSN. 
> SSNM for SUA already has SSN.

It would be useful to be able to support different addressing
models, so that service providers plan their networks they 
way they want.

John

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Thu, 13 Jun 2002 01:12:03 -0500

John,

John Loughney wrote:                                         (Thu, 13 Jun 2002 06:12:22)
> models, so that service providers plan their networks they 

Within reason.

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/