Subject: [Sigtran] M2PA Comment: T7 Timer

From: Andrew Booth <[email-masked]>
Date: Fri, 21 Jun 2002 08:20:44 -0400

Hi All,

Should there be the equivalent of a q703 T7 Timer in the M2PA draft? 
 There was a discussion on the list a while ago and the idea received 
some support.

Thanks,
Andrew

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Fri, 21 Jun 2002 10:34:35 -0500

Andrew,

Yes, we agreed that there should be.

--brian

Andrew Booth wrote:                                        (Fri, 21 Jun 2002 08:20:44)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/