Subject: RE: [Sigtran] M2PA

From: "Ong, Lyndon" <[email-masked]>
Date: Tue, 6 Aug 2002 09:28:00 -0700

Folks,

Can someone summarize the remaining issues with the text
in M2PA?  We should try to focus on any specific text issues
and finish the specification off, if we can.

Thanks,

Lyndon

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Tom George <[email-masked]>
Date: Fri, 09 Aug 2002 16:54:02 -0500

Lyndon (and others):

I should be able to do that on Monday. 

I am not officially working on SS7/IP now. I have to do this as
volunteer work. 8-(

tomG.

-- 
* Tom George          972-519-3168           [email-masked]   *
* PB2-1323       Intranet:  http://www.ssd.usa.alcatel.com/~tgeorge/  *
* Alcatel USA, Inc.; 1000 Coit Rd, MS PB2-STPA; Plano TX 75075-5813   *
* I actively disclaim speaking for Alcatel USA, Inc. I do not purport *
* to advertise or represent its position,  operations, or activities. *