Subject: Re: [Sigtran] M2UA ETSI Plugtests

From: Ken Morneault <[email-masked]>
Date: Tue, 22 Oct 2002 13:13:00 -0400

Brian,

Will you be able to finish the M2UA test spec by this Friday so that
people will have at least one week to review it?

Regards,

Ken

At 06:38 PM 10/22/2002 +0200, Anzile, Christophe wrote:
>Ken, Brian,
>
>what about the M2UA test specs ?
>
>Christophe.
>
>-----Original Message-----
>From: Ken Morneault [mailto:[email-masked]]
>Sent: Thursday, October 17, 2002 5:07 PM
>To: [email-masked]; [email-masked]
>Cc: [email-masked]; [email-masked]
>Subject: Re: [Sigtran] ETSI Plugtests M2PA
>
>
>
>
>Barry,
>
>Hopefully soon.  The SUA and IUA test specs will be available
>for review later today.  
>
>Ken
>
>At 10:26 AM 10/17/2002 -0400, [email-masked] wrote:
>>Ken,
>>
>>The link named "Test Specifications" points only to the m2pa test spec. 
>>When will we see the m2ua and m3ua test specs? 
>>
>>Barry Nagelberg
>
>_______________________________________________
>Sigtran mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/sigtran 

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 22 Oct 2002 12:06:17 -0600

Ken,

I'll try.

--brian

Ken Morneault wrote:                              (Tue, 22 Oct 2002 13:13:00)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

---

From: Ken Morneault <[email-masked]>
Date: Thu, 31 Oct 2002 16:37:49 -0500

Brian,

Let me know if you do not think you can finish the test plan ASAP so
that I will know if I need to write it.

Regards,

Ken