Subject: Re: [Sigtran] ETSI Plugtests M2PA

From: [email-masked]
Date: Thu, 17 Oct 2002 10:26:32 -0400

Ken,

The link named "Test Specifications" points only to the m2pa test spec. 
When will we see the m2ua and m3ua test specs? 

Barry Nagelberg

Ken Morneault <[email-masked]>
Sent by: [email-masked]
 10/09/2002 12:29 PM

        To:     Richard Knowles <[email-masked]>, [email-masked]
        cc: 
        Subject:        Re: [Sigtran] ETSI Plugtests M2PA
Richard,

You can get the info at the ETSI site:

http://www.etsi.org/technicalfocus/home.htm

also note Test Specifications link for M2PA test spec.

Ken

At 09:02 AM 10/9/2002 -0700, Richard Knowles wrote:

>I would also like to know the M3UA plans as well.  In addition, what
>are the M2PA plans for the upcoming plugtest?
>This will be M2PA draft version 6?
>
>-- 
>
>Richard Knowles
>Adax, Inc. 614 Bancroft Way
>Berkeley, CA 94710

_______________________________________________

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Ken Morneault <[email-masked]>
Date: Thu, 17 Oct 2002 11:07:21 -0400

Barry,

Hopefully soon.  The SUA and IUA test specs will be available
for review later today.  

Ken