Subject: Re: [Sigtran] M2PA version 7 changes

From: "TOLGA ASVEREN" <[email-masked]>
Date: Wed, 22 Jan 2003 07:20:36 +0200

Tom,
Is there also a decision about what to do while flushing buffers?

   Tolga

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Tom George <[email-masked]>
Date: Wed, 29 Jan 2003 14:34:12 -0600

Tolga,

I am not sure what you are asking. Could you be more specific?

tomG.

-- 
* Tom George       PB7-24001 (near B-21)      [email-masked]  *
* 972-519-3168   Intranet:  http://www.ssd.usa.alcatel.com/~tgeorge/  *
* Alcatel USA, Inc.; 1000 Coit Rd, MS PB7-SWPRO; Plano TX 75075-5813  *
* I actively disclaim speaking for Alcatel USA, Inc. I do not purport *
* to advertise or represent its position,  operations, or activities. *
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran