Subject: RE: [Sigtran] M3UA distributing ISUP group messages

From: "Wung, Joseph" <[email-masked]>
Date: Fri, 3 Jan 2003 11:35:13 -0500

Brian,

Is there ISUA anywhere?

Joe

> You will need to describe all that M3UA lacks in support
> of CIC routing.  Once you are finished that exercise you
> will have ISUA.  (As mentioned on the original thread
> from July 2001.)
> 
> --brian
> 
> -- 
> Brian F. G. Bidulock
> [email-masked]
> http://www.openss7.org/
> _______________________________________________
> Sigtran mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/sigtran
> 
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Fri, 3 Jan 2003 15:06:22 -0700

Joseph,

I offerred to write one several times.  Nobody took me up
on my offer.

--brian

Wung, Joseph wrote:                      (Fri, 03 Jan 2003 11:35:13)