Subject: [Sigtran] Q- About Sigtan transit time

From: "Fremont, Anne" <[email-masked]>
Date: Tue, 18 Mar 2003 16:36:07 +0100

Hello,

Do you have any  information about recommended sigtran gateway transit time  and more generally about performance requirements adapted to M3UA/SUA gateways ?
 
Thanks in advance for your information.

	Anne Fremont 

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 18 Mar 2003 14:20:25 -0700

Anne,

SS7 performance requirements are applicable.

See, for example, Q.706 and Q.716.

--brian

Fremont, Anne wrote:                                                              (Tue, 18 Mar 2003 16:36:07)
> Hello,
>  
>  
> Do you have any  information about recommended sigtran gateway transit time
> and more generally about performance requirements adapted to M3UA/SUA
> gateways ?
>  

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/