Subject: [Sigtran] anybody has the M3UA test specification doc

From: "Banibrata Dutta" <[email-masked]>
Date: Thu, 8 May 2003 20:12:40 -0700

does anybody here have the M3UA test specification doc?
if you do, would you mind sending it to me. the ID seems
to have expired and taken off-the IETF site, also the
author's email-id has permanent fatal errors.

thanks,
bdutta.
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Banibrata Dutta" <[email-masked]>
Date: Fri, 9 May 2003 16:49:14 -0700

hi all,

is there a SCTP conformance test document of any kind ?

thanks,
bdutta

---

From: Michael Tuexen <[email-masked]>
Date: Sun, 11 May 2003 14:31:42 +0200

Hi Bdutta,

conformance test docs are out of scope for the IETF. ETSI, however,
is working on such a document. But it is not available yet.

Best regards
Michael

---------------------
[email-masked]

On Saturday, May 10, 2003, at 01:49 Europe/Berlin, Banibrata Dutta