Subject: [Sigtran] question about M3UA

From: "Ling-Chih Kao" <[email-masked]>
Date: Wed, 28 May 2003 08:45:20 +0800

In the example of sec. 1.5.3, there are two implementations in SGP.
Why the adaptation layer is not SUA if  the SGP process SCCP layer.

Thanks

Ling-Chih Kao

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 27 May 2003 22:16:15 -0600

Ling-Chih,

Bingo!

--brian

Ling-Chih Kao wrote:                                                             (Wed, 28 May 2003 08:45:20)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran