Subject: [Sigtran] Aditional Interface Identifiers in ASP Active Messages

From: Pablo Salinas <[email-masked]>
Date: Fri, 23 May 2003 13:34:43 -0500 (CDT)

Hi there,
             Can anyone tell me what the "Additional Interface Identifiers" fields are for? They are shown in page 35 and 36 of the RFC 3331.
When is this field used? And how would an ASP Active message look like if this fields were used?
Note, that I am not talking about the "Interface Identifiers" field and the "Interface Identifier Start-Stop" fields. I am confused with the "Aditional Interface Identifiers" fields because I can't see why should they be used if the message already have the "Interface Identifiers" fields and the "Interface Identifier Start-Stop" fields.
 
                      thanks,
                                  Pablo Salinas

---------------------------------
Do You Yahoo!?
Todo lo que quieres saber de Estados Unidos, América Latina y el resto del Mundo.
Visíta Yahoo! Noticias.

---

From: Ken Morneault <[email-masked]>
Date: Sun, 25 May 2003 23:16:12 -0400

Pablo,

This just means that it is valid to put multiple Interface Identifier parameters in the same message. 

Regards,

Ken

At 01:34 PM 5/23/2003 -0500, Pablo Salinas wrote:
>Visíta <http://espanol.yahoo.com/mail_tagline/*http://espanol.news.yahoo.com>Yahoo! Noticias.

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran