Subject: RE: [Sigtran] offer for bake-off in September

From: "McCandless, Kevin" <[email-masked]>
Date: Thu, 1 May 2003 09:21:57 -0700

Lyndon:

>From a provider's perspective we would like to see the final version of M2PA
tested.  

Sincerely,

Kevin.....

> -----Original Message-----
> From: Ong, Lyndon [mailto:[email-masked]]
> Sent: Tuesday, April 29, 2003 12:13 PM
> To: [email-masked]'
> Subject: [Sigtran] offer for bake-off in September
> 
> 
> Hi Folks,
> 
> There is an offer from the ETSI Testing Center to host a SIGTRAN 
> bake-off on 1-5 September this year.  Can we take a poll to see who
> might be interested in this?  I presume that the adaptation layers
> to be tested will depend on the interest.
> 
> Thanks,
> 
> L. Ong
> _______________________________________________
> Sigtran mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/sigtran
> 
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Phillip Conrad <[email-masked]>
Date: Wed, 30 Apr 2003 15:21:23 -0400

>to be tested will depend on the interest.

Apropos of this, I would like to remind everyone about the SCTP bake-off to 
be held Jun 1-8 in Newark DE, USA (halfway between Washington/Baltimore and 
Philadelphia).       Information is available at 
http://pel.cis.udel.edu/interop .      You may also contact me to be placed 
on a separate mailing list for this event.    The registration deadline is 
tomorrow (May 1), but we may be able to accept a limited number of late 
registrations as well (the sooner the better, though!)

Cheers,
Phill Conrad

---

From: Schwarzbauer Hanns Juergen <[email-masked]>
Date: Mon, 5 May 2003 11:00:23 +0200

Lyndon,

Siemens would like to test  M2UA, M3UA, M2PA, SUA
We would also be prepared to test SCTP in case there is interest to do so (only a couple of weeks after Phil's SCTP test event)

greetings

HannsJuergen

> -----Ursprüngliche Nachricht-----
> Von: Ong, Lyndon [mailto:[email-masked]]
> Gesendet: Dienstag, 29. April 2003 19:13
> An: [email-masked]'
> Betreff: [Sigtran] offer for bake-off in September
> 
> 
> Hi Folks,
>

---

From: "May, Howard" <[email-masked]>
Date: Wed, 7 May 2003 01:33:29 -0700

Lyndon,

Intel will be interested in testing M2PA.

Regards

Howard

> From: Ong, Lyndon [mailto:[email-masked]]
> Sent: 29 April 2003 18:13
> To: [email-masked]'

---

From: "Pascal Bouveron(Netbricks)" <[email-masked]>
Date: Fri, 9 May 2003 11:34:16 +0200

Hello,

Netbricks would be interested in testing M2UA, M3UA and IUA in september.

Thank you.

Pascal Bouveron -- Netbricks, Provence, France
[email-masked] -- http://www.netbricks.com