Subject: [Sigtran] Sigtran Plugtest at ETSI 1-5, Sep 2003

From: Sebastien Flaux <[email-masked]>
Date: Tue, 15 Jul 2003 10:29:17 +0200

Dear all,

It is a reminder concerning the Sigtran Plugtests back off organised at
ETSI.

We noticed today that only two companies registered for the event.

Please don't forget to register !

Best Regards,

Sebastien Flaux.

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 15 Jul 2003 04:37:57 -0600

Sebastien,

What's a "back off"?  ;)

--brian

Sebastien Flaux wrote:                                                           (Tue, 15 Jul 2003 10:29:17)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/