Subject: Re: [Sigtran] Changeover M3UA-M2PA

From: pavel <[email-masked]>
Date: Mon, 12 Mar 2007 02:55:45 +0100

Hi,

Exists limitation of maximum association numbers per bandwidth?
If yes, how can this be calculate?

Regards,
Pavel

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Sun, 11 Mar 2007 22:37:51 -0600

pavel,

There is no hard limit to the number of associations for a given
bandwidth.

--brian

pavel wrote:                         (Mon, 12 Mar 2007 02:55:45)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

---

From: pavel <[email-masked]>
Date: Mon, 12 Mar 2007 17:16:53 +0100

Brian,

Which recommendation exists for maximum association numbers by use 
2Mbit/s bandwidth?
Or is it experience values as regards of  application?

Regards,
Pavel