Subject: [Sigtran] question:DUNA/DAVA and ASP

From: [email-masked]
Date: Thu, 19 Jul 2007 10:24:04 +0800

if SG's SGP maintains more than one ASP'S status,SGP send DUNA/DAVA to
every ASP when SG knows SS7POINT's unaccess/access status.

or just send one DUNA/DAVA to one of the ASP'S in the same AS?

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Wed, 18 Jul 2007 20:36:46 -0600

chen.puran,

To each ASP, but it only has to be sent once by the SG for each ASP
(not by each SGP for each ASP).

--brian

[email-masked] wrote:                                    (Thu, 19 Jul 2007 10:24:04)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/