Subject: [Sigtran] [M3UA] Notify procedures in IPSP

From: Santhana <[email-masked]>
Date: Wed, 15 Jul 2009 16:55:33 +0530

Hi Brian

            In the IPSP-IPSP (SE mode) scenario, Which IPSP will send the
Notify on AS state change. 

Do both the IPSPs need to send Notify or if one of them sends it is ok.

Regards

Santhanakrishnan

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Wed, 15 Jul 2009 06:05:16 -0600

Santhana,

Read RFC 4666/4.3.4.5.1. IPSP Considrations (NTFY)

--brian

Santhana wrote:                            (Wed, 15 Jul 2009 16:55:33)
> 
>    Hi Brian
> 
>                In the IPSP-IPSP (SE mode) scenario, Which IPSP will send
>    the Notify on AS state change.
> 
> 

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/