Subject: [Simple] need suggestion.

From: "uday shankar" <[email-masked]>
Date: Wed, 17 May 2006 12:01:28 +0530

hi,
     I am Uday.I am trying to implement  Instant Messaging using SIP.I have been searching for open source code in c or c++. At present we are using sipXpbx server and sipXzphone for client.but sipXzphone is not supporting Instant Messaging.I would be thankful if you suggest me the client that supports Instant Messaging.
                                   
                                                              Regards,
                                                              P.Uday Shankar.
   
-- 
Uday Shankar
Exaband (India) PVT. LTD.

*********************************************************************************

This email and any files transmitted along with it are confidential and intended 
solely for the use of the individual or entity to whom they are addressed.
Mail recipients and senders are bound by the 
EXABAND (INDIA) PRIVATE LIMITED Non-Disclosure Policy.
If you have not signed the Non-Disclosure Policy or if you feel you have
received this mail in error, please notify [email-masked]
*********************************************************************************

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: "Abhijit A. Mahajani" <[email-masked]>
Date: Fri, 19 May 2006 09:21:34 +0530

Hi Uday!
May be you can use windows messenger 5.0.0482 as IM client.
Best Regards.
Abhijit
  ----- Original Message ----- 
  From: uday shankar 
  To: [email-masked] 
  Sent: Wednesday, May 17, 2006 12:01 PM
  Subject: [Simple] need suggestion.

  hi,
                                     
                                                                Regards,
                                                                P.Uday Shankar.

------------------------------------------------------------------------------