Subject: [Simple] partial-notify draft

From: "Salvatore Loreto (JO/LMF)" <[email-masked]>
Date: Thu, 18 May 2006 12:45:11 +0300

Hi there,

I remember in the last IETF meeting
the idea was move on this draft and let it approach the WGLC.

But I don't have noticed any WGLC, and now the draft is in expired
status!!!

Can you explain why ?

regards
Sal

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: <[email-masked]>
Date: Thu, 18 May 2006 13:47:56 +0300

Salvatore,

You seem to have missed a couple of mails on the list.

WGLC was issued by the chairs on April 12 according to this mail:
http://www1.ietf.org/mail-archive/web/simple/current/msg06449.html

Due to the lack of comments, the WGLC was extended:
http://www1.ietf.org/mail-archive/web/simple/current/msg06487.html

BTW, for the record, I think those drafts under the last call are ready.

Markus

>-----Original Message-----
>From: ext Salvatore Loreto (JO/LMF) 
>[mailto:[email-masked]] 
>Sent: 18 May, 2006 12:45
>To: [email-masked]
>Subject: [Simple] partial-notify draft
>
>Hi there,
>
>
>But I don't have noticed any WGLC, and now the draft is in 
>expired status!!!
>
>Can you explain why ?
>
>regards
>Sal
>
>