Subject: [sip-clf] SIPCLF problem statement draft posted

From: "Vijay K. Gurbani" <[email-masked]>
Date: Mon, 19 Oct 2009 17:27:23 -0500

All: I have posted a problem statement draft to kick off the SIP CLF
work.  Please review the draft at the following URL for subsequent
discussions:

http://www.ietf.org/id/draft-gurbani-sipclf-problem-statement-00.txt

This draft presents a problem statement and some use cases.  It also
incorporates the discussion with the various parties during the 
Stockholm IETF.

Thank you for your time.

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60566 (USA)
Email: vkg@{alcatel-lucent.com,bell-labs.com,acm.org}
Web:   http://ect.bell-labs.com/who/vkg/

---

From: "Spencer Dawkins" <[email-masked]>
Date: Thu, 29 Oct 2009 17:26:49 -0500

Dear SIPCLF,

We're now officially chartered, and Vijay has provided an individual draft 
to kick us off on our first deliverable - "Problem statement, motivation, 
and use cases". Please look this draft over and comment on the mailing list 
before you leave for Hiroshima - the draft is short, readable, and our 
meeting is scheduled for Monday afternoon at 1300, so if you read it on the 
plane, any comments will arrive at the last minute.

I've just posted our agenda, but there seems to be a problem with the 
website - more details to follow, I'm sure.

Thanks,

Spencer and Theo

> incorporates the discussion with the various parties during the Stockholm 
> IETF.
>
> Thank you for your time.
>
> - vijay
> -- 
> _______________________________________________
> sip-clf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sip-clf