Subject: [sip-clf] draft-ietf-sipclf-format-01, example missing client-tx

From: Anders Nygren <[email-masked]>
Date: Tue, 15 Mar 2011 13:42:22 -0600

Hi
The example in ch 5, is missing <client-tx>.

/Anders

---

From: Gonzalo Salgueiro <[email-masked]>
Date: Tue, 15 Mar 2011 15:49:57 -0400

Thanks Anders.  It inadvertently got dropped from the draft-salgueiro-sipclf-indexed-ascii-03 version to the draft-ietf-sipclf-format-00 when all of the ip addresses and dns names were made "documentation friendly". I have already fixed it and the revised example will appear in the -02 draft.

Regards,

Gonzalo

On Mar 15, 2011, at 3:42 PM, Anders Nygren wrote:

> _______________________________________________
> sip-clf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sip-clf