Subject: [sip-overload] IETF-78 Working group meeting for sip-overload

From: "Parthasarathi R (partr)" <[email-masked]>
Date: Thu, 6 May 2010 21:22:09 +0530

Hi Volker,
 
Could you please let me know any SIP overload working group meeting is
planned in the forthcoming IETF-78 meeting.
 
Thanks
Partha

---

From: Victor Pascual Avila <[email-masked]>
Date: Thu, 6 May 2010 18:09:00 +0200

I'd also be interested in attending this meeting (either formal or informal)

-Victor

On Thu, May 6, 2010 at 5:52 PM, Parthasarathi R (partr) <[email-masked]> wrote:
> _______________________________________________
> sip-overload mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sip-overload
>
>

-- 
Victor Pascual Ávila

---

From: Volker Hilt <[email-masked]>
Date: Thu, 6 May 2010 20:49:24 -0400

Victor, Partha,

I believe it would be useful to meet at IETF-78. Once we have an 
approved WG we can apply for a slot at the meeting. Of course, all this 
is still subject for approval.

Thanks,

Volker

---

From: "NOEL, ERIC C (ATTLABS)" <[email-masked]>
Date: Fri, 7 May 2010 08:52:08 -0400

Volker,

Some of us (at least me), do not have the possibility to attend the
IETF-78, but yet would like to contribute to the work.  Would someone
take meeting minutes and share with whole team? Or even better, could
you setup a conference bridge to maximize participation of remote team
members?

Thanks,

Eric

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Volker Hilt
Sent: Thursday, May 06, 2010 8:49 PM
To: Victor Pascual Avila
Cc: [email-masked]
Subject: Re: [sip-overload] IETF-78 Working group meeting for
sip-overload

Victor, Partha,

Thanks,

Volker

---

From: Volker Hilt <[email-masked]>
Date: Fri, 7 May 2010 09:11:26 -0400

Eric,

You may want to check out the IETF web site including 
http://www.ietf.org/tao.html for information and procedures. It is 
certainly possible to contribute without attending a meeting.

Thanks,

Volker

---

From: "NOEL, ERIC C (ATTLABS)" <[email-masked]>
Date: Fri, 7 May 2010 09:21:11 -0400

Thanks, Eric

-----Original Message-----
From: Volker Hilt [mailto:[email-masked]] 
Sent: Friday, May 07, 2010 9:11 AM
To: NOEL, ERIC C (ATTLABS)
Cc: Victor Pascual Avila; [email-masked]
Subject: Re: [sip-overload] IETF-78 Working group meeting for
sip-overload

Eric,

Thanks,

Volker