Subject: [sip-overload] Call for Consensus: draft-shen-soc-load-control-event-package as wg item

From: Salvatore Loreto <[email-masked]>
Date: Wed, 15 Dec 2010 16:51:00 +0100

Hi folks,

during the last Interim (Interim II) on December 1st,
Charles Shen presented the draft-shen-soc-load-control-event-package
and asked about the possibility to adopt it as wg item,
due to the comments received during the presentation we decided to wait
for a new version before to check in the mailing list the consensus to 
adopt it.

Charles has posted a new version of the draft
( http://www.ietf.org/id/draft-shen-soc-load-control-event-package-02.txt )
addressing the comments from the Interim
(see in the Interim minutes: 
http://trac.tools.ietf.org/wg/soc/trac/attachment/wiki/Interim20101201/notes.txt 
)
and also other previous comments received in the mailing list.

It is time to check in the ml the consensus to adopt the
draft-shen-soc-load-control-event-package as wg item.

So, as chairs Volker and I want to check the consensus to adopt it as 
baseline for the wg item
addressing the derivable number 3 in the charter:

   Aug 2011 - Specification for a SIP load filtering mechaism to IESG for publication as Proposed Standard

This consensus call will end on Friday January 7th, 2010.

cheers
/Sal

-- 
Salvatore Loreto
www.sloreto.com

---

From: <[email-masked]>
Date: Wed, 15 Dec 2010 17:35:25 +0100

I'm in favor of adopting this draft as a WG item.
Bruno 

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de Salvatore Loreto
> Envoyé : mercredi 15 décembre 2010 16:51
> À : [email-masked]
> Objet : [sip-overload] Call for Consensus: 
> draft-shen-soc-load-control-event-package as wg item
> 
> Hi folks,
> 
> during the last Interim (Interim II) on December 1st, Charles 
> Shen presented the draft-shen-soc-load-control-event-package
> and asked about the possibility to adopt it as wg item, due 
> to the comments received during the presentation we decided 
> to wait for a new version before to check in the mailing list 
> the consensus to adopt it.
> 
> Charles has posted a new version of the draft ( 
> http://www.ietf.org/id/draft-shen-soc-load-control-event-packa
> ge-02.txt ) addressing the comments from the Interim (see in 
> the Interim minutes: 
> So, as chairs Volker and I want to check the consensus to 
> adopt it as baseline for the wg item addressing the derivable 
> number 3 in the charter:
> 
>    Aug 2011 - Specification for a SIP load filtering mechaism 
> to IESG for publication as Proposed Standard
> 
> 
> _______________________________________________
> sip-overload mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sip-overload
>

---

From: Shida Schubert <[email-masked]>
Date: Mon, 20 Dec 2010 12:50:46 +0900

+1