Subject: Re: [SIP] sip cgi

From: [email-masked]
Date: Wed, 4 Apr 2001 16:09:45 +0530

You can go through the internet draft on sip--cgi
 available at
http://community.roxen.com/developers/idocs/drafts/draft-lennox-sip-cgi-02.
txt
or
http://www.ietf.org/internet-drafts/draft-lennox-sip-cgi-02.txt

Regds
Seshu

Anyone could point me to any tutorial, examples or anything interesting
about SIP CGI

´s?

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to
[email-masked] with "subscribe" in the body.

---

From: Anders Kristensen <[email-masked]>
Date: Wed, 04 Apr 2001 12:46:28 +0200

Or you could, of course, skip the old drafts and go straight to RFC 3050
:)

Anders