Subject: [SIP] Status of draft-agrawal-sip-h323-interworking-00.txt

From: Ziyad Nigel-NZIYAD1 <[email-masked]>
Date: Mon, 9 Apr 2001 12:34:31 -0500

Hi!
 What is the status of draft-agrawal-sip-h323-interworking-00.txt? I have in
my notes that it was decided at IETF 50 not to move forward on it. Is that
correct?

Thank you,

Dr. Nigel A. Ziyad
Senior Staff Engineer
Motorola GTSS--Network Standards & Advanced Technology
Phone: 847-632-2098    Fax: 847-632-7912
Pager (2-way): 888-478-0351 or [email-masked]

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.

---

From: "Roy, Radhika R, ALCOO" <[email-masked]>
Date: Mon, 9 Apr 2001 17:22:01 -0400

Hi, Nigel:

Your note is NOT correct. The draft has been put for the last call and is
moving through the IETF process as required.

Hope this will clarify the things to you. 

(Kindly see the latest draft in the following URL:
http://search.ietf.org/internet-drafts/
draft-agrawal-sip-h323-interworking-reqs-02.txt)

Best regards,
Radhika R. Roy

-----Original Message-----
From: Ziyad Nigel-NZIYAD1 [mailto:[email-masked]]
Sent: Monday, April 09, 2001 1:35 PM
To: [email-masked]; [email-masked]
Subject: [SIP] Status of draft-agrawal-sip-h323-interworking-00.txt

Hi!

Thank you,

Dr. Nigel A. Ziyad
Senior Staff Engineer