Subject: [SIP] SIP voicemail server

From: Samir Chatterjee <[email-masked]>
Date: Tue, 24 Apr 2001 17:35:20 -0400

Is anyone aware of a SIP-based voicemail server?
Thanks
Samir

--
***************************************************************
Dr. Samir Chatterjee
Chairman, Co-founder & CTO
VoiceCore Technologies Inc.
(Also) Associate Professor
Computer Information Systems Department
J Mack Robinson College of Business
Georgia State University
Atlanta, GA 30303.
Ph: 404-651-3886
****************************************************************

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.

---

From: "Henning G. Schulzrinne" <[email-masked]>
Date: Tue, 24 Apr 2001 17:40:13 -0400

> Is anyone aware of a SIP-based voicemail server?

Yes, but product discussions are not appropriate for this list. See
http://www.cs.columbia.edu/sip for a listing of implementations.

-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs

---

From: "Ed Pimentel" <[email-masked]>
Date: Tue, 24 Apr 2001 17:49:43 -0400

Samir,

Yes.
Email and I will share with you what we did at BroadRiver.

Ed Pimentel

CTO
BroadRiver Communications

13000 Deerfield Parkway suite 210
Alpharetta GA 30004

O: 678.566.1116
C: 678.522.8511
F: 678.566.1152
M: [email-masked]
P: [email-masked]
AOL IM: epimntl

This message contains CONFIDENTIAL INFORMATION intended solely for the use
of the addressees named above. Any review, disclosure, distribution, copying
or use of the information by others is strictly prohibited. If you have
received this message in error, please advise the sender by immediate reply
and delete the original message.

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Samir Chatterjee
Sent: Tuesday, April 24, 2001 5:35 PM
To: [email-masked]
Subject: [SIP] SIP voicemail server

---

From: "Don Stanwyck" <[email-masked]>
Date: Tue, 24 Apr 2001 20:20:49 -0600

We have one - contact me offline for more information.

Don Stanwyck
VP Technologies, IP Unity
(303) 883-6386
[email-masked]

> Sent: Tuesday, April 24, 2001 3:35 PM

---

From: Manoj Bhatia <[email-masked]>
Date: Wed, 25 Apr 2001 15:40:10 -0400

Samir

Cisco has a Unifed Messaging server which can take care of Voice
mail needs also.
Contact Priti Patil ( [email-masked] ) for Product details, if needed.

thanks
-manoj

--
Manoj Bhatia                           |        |         |
[email-masked]                       |       :|:       :|:
7025 Kit Creek Road, RTP, NC - 27709   |     :|||||:   :|||||:
Ph: 919-392-3873  Fax:919-392-6801     |  C i s c o S y s t e m s