Subject: [Sip] Call Flows for Forking

From: Vikas Jain <[email-masked]>
Date: Thu, 11 Apr 2002 11:58:50 -0700 (PDT)

I'm looking for some call flow examples detailing the forking scenario. Can someone please guide me to any such ID, document or website?

Thanks,

Vikas Jain

---------------------------------
Do You Yahoo!?
Yahoo! Tax Center - online filing with TurboTax

---

From: Bobby Sardana <[email-masked]>
Date: Thu, 11 Apr 2002 22:56:35 -0700

[email-masked] wrote:

>I'm looking for some call flow examples detailing the forking 
>scenario. Can some one please guide me to any such ID, document 
>or website?

Try the following:

a. http://www.cs.columbia.edu/sip  <-- To find any specific drafts
b. http://www.ietf.org/internet-drafts/draft-ietf-sipping-call-flows-00.txt

regards,

Bobby Sardana.
[email-masked]

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip