Subject: [Sip] Comment about draft-ietf-sip-dhcpv6-00.txt

From: "Miguel A. Garcia" <[email-masked]>
Date: Sun, 21 Apr 2002 13:07:42 +0300

Hi:

A very simple comment regarding the DHCPv6 option for SIP servers I-D.

The draft has a duplicated reference to the "SIP: locating SIP servers" I-D, future RFC 3263. It is listed as both references 3 and 7.

Regards,

    Miguel
-- 
Miguel-Angel Garcia                     Oy LM Ericsson AB
                                        Jorvas, Finland
mailto:[email-masked]     Phone:  +358 9 299 3553
mailto:[email-masked]        Mobile: +358 40 5140002

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Henning Schulzrinne <[email-masked]>
Date: Sun, 21 Apr 2002 09:46:07 -0400

Thanks; corrected and to be fixed in the next release.