Subject: [Sip] SIP stack

From: "Taher Jaafri (LMC)" <[email-masked]>
Date: Mon, 17 Jun 2002 13:00:13 -0400

Hi,

  Is someone can help find all specification of SIP stack
  I need this for a University project.

  I've gone through SIP RFC but I need more than that
  I need primitives used by SIP to talk to UDP/TCP/IP
  I need services offered by UDP/TCP/IP to SIP (SAP).

  Any help is appreciated and thanks for your time.

Thanks.Taher.

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Henry Sinnreich <[email-masked]>
Date: Mon, 17 Jun 2002 16:47:45 -0500

Try

www.cs.columbia.edu/sip

http://www.iptel.org/info/products/index.php?siponly=1&category=stack

www.vovida.org

http://www.antd.nist.gov/proj/iptel/

Henry

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Taher Jaafri (LMC)
> Sent: Monday, June 17, 2002 12:00 PM
> To: [email-masked]
> Subject: [Sip] SIP stack
> 
> 
> Hi,
> 
> Use [email-masked] for questions on current 
> sip Use [email-masked] for new developments on the 
> application of sip
> 
> 
> Use [email-masked] for questions on current 
> sip Use [email-masked] for new developments on the 
> application of sip
>