Subject: [Sip] Please, Give me the answer to "bis"

From: 류덕열 <[email-masked]>
Date: Tue, 16 Jul 2002 18:39:47 +0900

Dear, 

I'm now in charge of testing of VoIP systems in TTA, which is 3rd party testing authority about IT equipments in Korea.
What I want to know is just about the meaning of "bis" in "RFC 2543bis-09".

Sir, do you happen to know about "bis"? Please give me a hand?

I'd like to get the answer from you  : Abbreviation of "bis" or the real meaning of "bis"

Yours sincerely!

Duk-yell Yoo
Tel : +82-31-724-0164
e-Mail : [email-masked]

Engineering Staff
Open Testbed team
Network Test Center
IT Testing Laboratory 
TTA(Telecommunications Technology Association), Republic of Korea

---

From: "Medhavi Bhatia" <[email-masked]>
Date: Tue, 16 Jul 2002 23:34:48 -0400

A second version ;)

----- Original Message -----
From: "류덕열" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, July 16, 2002 5:39 AM
Subject: [Sip] Please, Give me the answer to "bis"

> Dear,
>
> I'm now in charge of testing of VoIP systems in TTA, which is 3rd party
testing authority about IT equipments in Korea.
> TTA(Telecommunications Technology Association), Republic of Korea

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Dean Willis" <[email-masked]>
Date: Wed, 17 Jul 2002 04:15:00 -0500

Literally, German for the English word "to", but often meaning
"between". One will see store hours posted in terms like "9 bis 18" It
has been common in ITU to use the suffix "bis" on a specification to
indicate an interim version for as long as I can remember.
 
--
Dean

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of ·ù´ö¿
Sent: Tuesday, July 16, 2002 4:40 AM
To: [email-masked]
Subject: [Sip] Please, Give me the answer to "bis"

Dear, 
 
I'm now in charge of testing of VoIP systems in TTA, which is 3rd party
testing authority about IT equipments in Korea.
What I want to know is just about the meaning of "bis" in "RFC
2543bis-09".

I'd like to get the answer from you  : Abbreviation of "bis" or the real
meaning of "bis"

Yours sincerely!

 
Duk-yell Yoo
Tel : +82-31-724-0164
 
Engineering Staff
Open Testbed team
Network Test Center
IT Testing Laboratory