Subject: [Sip] SIP draft-bis-09 to RFC 3261

From: "Valerie Gastaud" <[email-masked]>
Date: Mon, 15 Jul 2002 17:27:00 +0200

Hi,
Can someone tell me what are the (major) changes between 2543-bis09 and RFC
3261?
Thanks,
Valerie

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Jiri Kuthan <[email-masked]>
Date: Mon, 15 Jul 2002 21:22:22 +0200

You may want to look at wdiff at iptel.org archive.
http://www.iptel.org/info/players/ietf/callsignalling/draft-ietf-sip-rfc2543bis-09.txt.wdiff

-Jiri