Subject: [SIP] JAIN SIP open source user agents

From: "Roberto Tealdi" <[email-masked]>
Date: Thu, 23 Jan 2003 18:15:41 +0100

Hi All,

does anyone indicate me a free open source user agent implementation based on JAIN SIP?

Thanks a lot.

Roby.

---

From: "Roberto Tealdi" <[email-masked]>
Date: Fri, 24 Jan 2003 11:12:58 +0100

Try http://www.siptrex.net/downloads/

Roberto.

----- Original Message ----- 
From: "Tom Scott" <[email-masked]>
To: "Roberto Tealdi" <[email-masked]>
Sent: Friday, January 24, 2003 12:43 AM
Subject: [Fwd: [SIP] JAIN SIP open source user agents]

> Roberto,
> 
> If you find an free open source UA based on SIP JAIN, please post
> the location on the list or send to me.
> 
> -- TIA, TT
> 
> 
> -------- Original Message --------
> Subject: [SIP] JAIN SIP open source user agents
> Date: Thu, 23 Jan 2003 18:15:41 +0100
> From: "Roberto Tealdi" <[email-masked]>
> To: <[email-masked]>
> 
> 
> 
> Hi All,
> 

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip